<!DOCTYPE html PUBLIC "-//W3C//DTD XHTML 1.1//EN" "http://www.w3.org/TR/xhtml11/DTD/xhtml11.dtd">
<html xmlns="http://www.w3.org/1999/xhtml" lang="en">
  <head>
    <meta name="generator" content= "HTML Tidy, see www.w3.org" />
    <meta http-equiv="Content-Type" content= "text/html; charset=utf-8" />
    <title>Education among Muslim Women</title>
    <meta name="description" content="According to the Islamic Educational Scientific and Cultural Organization (ISECO), there is 65% illiteracy rate among Muslim women worldwide. Similarly, according to United Nation's Arab Development Report, half of Arab women can't read and write. " />
    <meta name="keywords" content="Education, Literacy, Muslims, Women, Gender" />
    <link rel="alternate" type="application/rss+xml" title="RSS feed for milligazette.com" href="/rss/news.rss" />
    
    <meta property="article:publisher" content="https://www.facebook.com/milligazette" />
    <meta property="article:published_time" content="Feb 20, 2017" />
    <meta property="article:section" content="Opinions" />
    

    <link href="/stylesheets/cache.css?1358711208" media="screen" rel="stylesheet" type="text/css" />
    <link href="/stylesheets/print.css?1358711208" media="print" rel="stylesheet" type="text/css" />
    <!--[if lt IE 8]><link href="/stylesheets/ie.css?1358711208" media="screen" rel="stylesheet" type="text/css" /><![endif]--><!--[if IE]><link href="/stylesheets/ieall.css?1358711208" media="screen" rel="stylesheet" type="text/css" /><![endif]-->
    <script src="/javascripts/cache.js?1358711208" type="text/javascript"></script>

    
    <script type="text/javascript" src="http://w.sharethis.com/button/sharethis.js#publisher=6a1286a9-f298-4756-a4a8-16dc30d5b18c&amp;type=website&amp;embeds=true&amp;post_services=email%2Cfacebook%2Ctwitter%2Cgbuzz%2Cdelicious%2Cnewsvine&amp;button=false"></script>
    <style type="text/css">
        body {font-family:helvetica,sans-serif;font-size:12px;}
        a.stbar.chicklet img {border:0;height:16px;width:16px;margin-right:3px;vertical-align:middle;}
        a.stbar.chicklet {height:16px;line-height:16px;}
    </style>

    <script type='text/javascript' src='http://partner.googleadservices.com/gampad/google_service.js'>
    </script>
    <script type='text/javascript'>
      GS_googleAddAdSenseService("ca-pub-7987110916974009");
      GS_googleEnableAllServices();
    </script>
    <script type='text/javascript'>
      GA_googleAddSlot("ca-pub-7987110916974009", "MG-top-bar-728");
    </script>
    <script type='text/javascript'>
      GA_googleFetchAds();
    </script>
    <script type='text/javascript' src='http://partner.googleadservices.com/gampad/google_service.js'>
    </script>
    <script type='text/javascript'>
      GS_googleAddAdSenseService("ca-pub-7987110916974009");
      GS_googleEnableAllServices();
    </script>
    <script type='text/javascript'>
      GA_googleAddSlot("ca-pub-7987110916974009", "MG-top-bar-728");
    </script>
    <script type='text/javascript'>
      GA_googleFetchAds();
    </script>
  </head>
  <body>
    <div id="page" class="container prepend-1 append-1 prepend-top append-bottom">
      <div id="header" class="span-24 prepend-top">
        <!--<h1 class="span-8 bottom">Do Ri Mi</h1>-->
        <h1 class="span-5 column bottom"><a href="/"><img alt="Mg-mast-head" src="/images/mg-mast-head.png?1417551290" /></a></h1>
        <div class="span-19 last"><!-- ca-pub-7987110916974009/MG-top-bar-728 -->
<script type='text/javascript'>
    GA_googleFillSlot("MG-top-bar-728");
</script></div>
      </div>
      <div class="span-24" id="main_tabnav"><ul><li class=""><a href="/" class="" title="Home Page">Home</a></li>
<li class=" active"><a href="/news" class=" active" title="Online News">Online News</a></li>
<li class=""><a href="/print/" class="" title="Print Edition">Print Edition</a></li>
<li class=""><a href="/pages/subscribe" class="" title="Subscribe Print Copy">Subscribe Print Copy</a></li>
<li class=""><a href="/pages/mailing-list-social-facebook-twitter-rss" class="" title="newsletter">E-newsletter</a></li>
<li class=""><a href="http://www.charityalliance.in/" class="" title="Charity Alliance">Charity Alliance</a></li>
<li class=""><a href="http://pharosmedia.com/books.htm" class="" title="Pharos Media Books">Pharos Media Books</a></li>
<li class=""><a href="/search" class="" title="Search">Search</a></li>
</ul></div>

      <div id="content" class="span-24 append-bottom">
        
        <div id="main" class="span-16 colborder prepend-top">

          



    <div class="span-12">
        <h6 class="kicker">Opinions</h6>
    </div>
    <div class="span-4 last">
        
<div id="sharethis">
    <a id="ck_email" class="stbar chicklet" href="javascript:void(0);"><img src="http://w.sharethis.com/chicklets/email.gif" /></a>
    <a id="ck_facebook" class="stbar chicklet" href="javascript:void(0);"><img src="http://w.sharethis.com/chicklets/facebook.gif" /></a>
    <a id="ck_twitter" class="stbar chicklet" href="javascript:void(0);"><img src="http://w.sharethis.com/chicklets/twitter.gif" /></a>
    <a id="ck_sharethis" class="stbar chicklet" href="javascript:void(0);"><img src="http://w.sharethis.com/chicklets/sharethis.gif" />ShareThis</a>
</div>
<script type="text/javascript">
    var shared_object = SHARETHIS.addEntry({
        title: document.title,
        url: document.location.href
    });

    shared_object.attachButton(document.getElementById("ck_sharethis"));
    shared_object.attachChicklet("email", document.getElementById("ck_email"));
    shared_object.attachChicklet("facebook", document.getElementById("ck_facebook"));
    shared_object.attachChicklet("twitter", document.getElementById("ck_twitter"));
</script>
    </div>
    <h2 class="bottom">Education among Muslim Women</h2>
    
    
    <h6 class="byline">
        
        By Amana Begam Ansari, The Milli Gazette Online
    </h6>
    <h6 class="dateline">Published Online: Feb 20, 2017</h6>
    
    <div id="bodytext"><p style="text-align: justify;">
	History, with all its misgivings and qualms, has always fascinated me, specifically when it is beheld for gender equality and justice. When I first lay my hands on the history of progression of human civilization not so long back, it was specifically distressing to learn about women&#39;s struggle for some very basic fundamental rights. Equally frantically appalling was the realization of how hard women back then might have struggled for some basic rights that are so easily accessible to us now &ndash; be it right to vote, right to employment, or right to education. Women of history might not have even dreamt of some of these rights, which may well be incarnated as &ldquo;female privileges&rdquo; in today&rsquo;s world. As much as it was terrifying as it was delighting to learn about the journey of women empowerment.</p>
<p style="text-align: justify;">
	Gender equality is summum bonum of human civilization in today&#39;s world. Human civilization has realized this and the journey of women&rsquo;s struggle for equality and emancipation has witnessed many milestones. Some of the remarkable ones include the right to property in 1870 (United Kingdom) to right to voting in 1920 (France). However there is still much to be accomplished on social, economic, and legal fronts to achieve gender equality in all its unfeigned perspective.</p>
<p style="text-align: justify;">
	Education is not only a fundamental right but also a vital tool to secure the other fundamental rights &ndash; the first step to comprehend and appreciate their rights, duties, abilities, and dreams that promise to develop a cultivated self-awareness for women across the world. Today, it is relatively easy for women to access education; however, it is still not as accessible as it should be due to varied reasons and circumstances. Even today, many female communities across the world are denied basic education, and it&#39;s far worse in the Muslim community. Muslims, specifically Muslim women, have emerged as one of the most illiterate communities across the world.</p>
<p style="text-align: justify;">
	According to the Islamic Educational Scientific and Cultural Organization (ISECO), there is 65% illiteracy rate among Muslim women worldwide. Similarly, according to United Nation&#39;s Arab Development Report, half of Arab women can&#39;t read and write. Among bottom 10 countries where poor girls have never been to school, 8 are Muslim majority nations, including Yemen, Pakistan, and Somalia. The given table accentuates this:</p>
<table border="1" cellpadding="0" cellspacing="0">
	<tbody>
		<tr>
			<td colspan="3" style="width:319px;">
				<p style="text-align: justify;">
					<strong>&nbsp;Percentage of poorest females aged 7-16 who have never been to school</strong></p>
			</td>
			<td colspan="4" style="width:319px;">
				<p style="text-align: justify;">
					<strong>Average years of education for poorest (17-22 years old)</strong></p>
			</td>
		</tr>
		<tr>
			<td style="width:69px;">
				<p style="text-align: justify;">
					Rank</p>
			</td>
			<td style="width:144px;">
				<p style="text-align: justify;">
					Country</p>
			</td>
			<td colspan="2" style="width:107px;">
				<p style="text-align: justify;">
					Percentage</p>
			</td>
			<td style="width:67px;">
				<p style="text-align: justify;">
					Rank</p>
			</td>
			<td style="width:145px;">
				<p style="text-align: justify;">
					Country</p>
			</td>
			<td style="width:107px;">
				<p style="text-align: justify;">
					Years</p>
			</td>
		</tr>
		<tr>
			<td style="width:69px;height:32px;">
				<p style="text-align: justify;">
					1</p>
			</td>
			<td style="width:144px;height:32px;">
				<p style="text-align: justify;">
					Somalia</p>
			</td>
			<td colspan="2" style="width:107px;height:32px;">
				<p style="text-align: justify;">
					95%</p>
			</td>
			<td style="width:67px;height:32px;">
				<p style="text-align: justify;">
					1</p>
			</td>
			<td style="width:145px;height:32px;">
				<p style="text-align: justify;">
					Somalia</p>
			</td>
			<td style="width:107px;height:32px;">
				<p style="text-align: justify;">
					0.3</p>
			</td>
		</tr>
		<tr>
			<td style="width:69px;">
				<p style="text-align: justify;">
					2</p>
			</td>
			<td style="width:144px;">
				<p style="text-align: justify;">
					Niger</p>
			</td>
			<td colspan="2" style="width:107px;">
				<p style="text-align: justify;">
					78%</p>
			</td>
			<td style="width:67px;">
				<p style="text-align: justify;">
					2</p>
			</td>
			<td style="width:145px;">
				<p style="text-align: justify;">
					Niger</p>
			</td>
			<td style="width:107px;">
				<p style="text-align: justify;">
					0.4</p>
			</td>
		</tr>
		<tr>
			<td style="width:69px;">
				<p style="text-align: justify;">
					3</p>
			</td>
			<td style="width:144px;">
				<p style="text-align: justify;">
					Liberia</p>
			</td>
			<td colspan="2" style="width:107px;">
				<p style="text-align: justify;">
					77%</p>
			</td>
			<td style="width:67px;">
				<p style="text-align: justify;">
					3</p>
			</td>
			<td style="width:145px;">
				<p style="text-align: justify;">
					Mali</p>
			</td>
			<td style="width:107px;">
				<p style="text-align: justify;">
					0.5</p>
			</td>
		</tr>
		<tr>
			<td style="width:69px;">
				<p style="text-align: justify;">
					4</p>
			</td>
			<td style="width:144px;">
				<p style="text-align: justify;">
					Mali</p>
			</td>
			<td colspan="2" style="width:107px;">
				<p style="text-align: justify;">
					75%</p>
			</td>
			<td style="width:67px;">
				<p style="text-align: justify;">
					4</p>
			</td>
			<td style="width:145px;">
				<p style="text-align: justify;">
					Guinea</p>
			</td>
			<td style="width:107px;">
				<p style="text-align: justify;">
					0.5</p>
			</td>
		</tr>
		<tr>
			<td style="width:69px;">
				<p style="text-align: justify;">
					5</p>
			</td>
			<td style="width:144px;">
				<p style="text-align: justify;">
					Burkin Faso</p>
			</td>
			<td colspan="2" style="width:107px;">
				<p style="text-align: justify;">
					71%</p>
			</td>
			<td style="width:67px;">
				<p style="text-align: justify;">
					5</p>
			</td>
			<td style="width:145px;">
				<p style="text-align: justify;">
					Guinea Bissau</p>
			</td>
			<td style="width:107px;">
				<p style="text-align: justify;">
					0.8</p>
			</td>
		</tr>
		<tr>
			<td style="width:69px;">
				<p style="text-align: justify;">
					6</p>
			</td>
			<td style="width:144px;">
				<p style="text-align: justify;">
					Guinea</p>
			</td>
			<td colspan="2" style="width:107px;">
				<p style="text-align: justify;">
					68%</p>
			</td>
			<td style="width:67px;">
				<p style="text-align: justify;">
					6</p>
			</td>
			<td style="width:145px;">
				<p style="text-align: justify;">
					Yemen</p>
			</td>
			<td style="width:107px;">
				<p style="text-align: justify;">
					0.8</p>
			</td>
		</tr>
		<tr>
			<td style="width:69px;">
				<p style="text-align: justify;">
					7</p>
			</td>
			<td style="width:144px;">
				<p style="text-align: justify;">
					Pakistan</p>
			</td>
			<td colspan="2" style="width:107px;">
				<p style="text-align: justify;">
					62%</p>
			</td>
			<td style="width:67px;">
				<p style="text-align: justify;">
					7</p>
			</td>
			<td style="width:145px;">
				<p style="text-align: justify;">
					Central African Republic</p>
			</td>
			<td style="width:107px;">
				<p style="text-align: justify;">
					0.8</p>
			</td>
		</tr>
		<tr>
			<td style="width:69px;">
				<p style="text-align: justify;">
					8</p>
			</td>
			<td style="width:144px;">
				<p style="text-align: justify;">
					Yemen</p>
			</td>
			<td colspan="2" style="width:107px;">
				<p style="text-align: justify;">
					58%</p>
			</td>
			<td style="width:67px;">
				<p style="text-align: justify;">
					8</p>
			</td>
			<td style="width:145px;">
				<p style="text-align: justify;">
					Burkina Faso</p>
			</td>
			<td style="width:107px;">
				<p style="text-align: justify;">
					0.9</p>
			</td>
		</tr>
		<tr>
			<td style="width:69px;">
				<p style="text-align: justify;">
					9</p>
			</td>
			<td style="width:144px;">
				<p style="text-align: justify;">
					Benin</p>
			</td>
			<td colspan="2" style="width:107px;">
				<p style="text-align: justify;">
					55%</p>
			</td>
			<td style="width:67px;">
				<p style="text-align: justify;">
					9</p>
			</td>
			<td style="width:145px;">
				<p style="text-align: justify;">
					Pakistan</p>
			</td>
			<td style="width:107px;">
				<p style="text-align: justify;">
					1.0</p>
			</td>
		</tr>
		<tr>
			<td style="width:69px;">
				<p style="text-align: justify;">
					10</p>
			</td>
			<td style="width:144px;">
				<p style="text-align: justify;">
					C&ocirc;te d&#39;ivoire</p>
			</td>
			<td colspan="2" style="width:107px;">
				<p style="text-align: justify;">
					52℅</p>
			</td>
			<td style="width:67px;">
				<p style="text-align: justify;">
					10</p>
			</td>
			<td style="width:145px;">
				<p style="text-align: justify;">
					Benin</p>
			</td>
			<td style="width:107px;">
				<p style="text-align: justify;">
					1.1</p>
			</td>
		</tr>
		<tr height="0">
			<td style="text-align: justify;">
				&nbsp;</td>
			<td style="text-align: justify;">
				&nbsp;</td>
			<td style="text-align: justify;">
				&nbsp;</td>
			<td style="text-align: justify;">
				&nbsp;</td>
			<td style="text-align: justify;">
				&nbsp;</td>
			<td style="text-align: justify;">
				&nbsp;</td>
			<td style="text-align: justify;">
				&nbsp;</td>
		</tr>
	</tbody>
</table>
<p style="text-align: justify;">
	&nbsp;</p>
<p style="text-align: justify;">
	Note : Countries with color are Muslim majority.</p>
<p style="text-align: justify;">
	Source : ETAGMR&#39;s world Inequality Database in education (WIDE).</p>
<p style="text-align: justify;">
	&nbsp;</p>
<p style="text-align: justify;">
	The situation in India is not much different either. Statistically speaking about the educational status of Indian Muslim women, around 50% Muslim women can&#39;t read and write according to 2011 Census. When it comes to higher education, only 2.75% Muslims are graduate, of whom only around 37% are Muslim women. While there has always been a clamoring void between girls and boys education, in case of Muslim community this gap has been widening at a yawning rate. There is also visible difference when we compare rural areas to urban areas, which is easily understandable. Data of Muslim girl (urban and rural) (<em>as surveyed by NCERT in 2002</em>) who attained at least primary, middle school, and high school is significant enough to give a glimpse of the delimiting educational trend among Muslim girls.</p>
<p style="text-align: justify;">
	<strong><u>Educational Trend of Indian Muslim Girls (Urban &amp; Rural), 1953-2001</u></strong></p>
<table border="1" cellpadding="0" cellspacing="0">
	<tbody>
		<tr>
			<td style="width:86px;">
				<p style="text-align: justify;">
					<strong>Year </strong></p>
			</td>
			<td colspan="2" style="width:188px;">
				<p style="text-align: justify;">
					<strong>At least primary</strong></p>
			</td>
			<td colspan="2" style="width:182px;">
				<p style="text-align: justify;">
					<strong>At least middle</strong></p>
			</td>
			<td colspan="2" style="width:182px;">
				<p style="text-align: justify;">
					<strong>At least metric</strong></p>
			</td>
		</tr>
		<tr>
			<td style="width:86px;">
				<p style="text-align: justify;">
					&nbsp;</p>
			</td>
			<td style="width:97px;">
				<p style="text-align: justify;">
					<strong><em>Urban</em></strong></p>
			</td>
			<td style="width:91px;">
				<p style="text-align: justify;">
					<strong><em>Rural</em></strong></p>
			</td>
			<td style="width:91px;">
				<p style="text-align: justify;">
					<strong><em>Urban</em></strong></p>
			</td>
			<td style="width:91px;">
				<p style="text-align: justify;">
					<strong><em>Rural</em></strong></p>
			</td>
			<td style="width:91px;">
				<p style="text-align: justify;">
					<strong><em>Urban</em></strong></p>
			</td>
			<td style="width:91px;">
				<p style="text-align: justify;">
					<strong><em>Rural</em></strong></p>
			</td>
		</tr>
		<tr>
			<td style="width:86px;">
				<p style="text-align: justify;">
					<strong>2001</strong></p>
			</td>
			<td style="width:97px;">
				<p style="text-align: justify;">
					70.9</p>
			</td>
			<td style="width:91px;">
				<p style="text-align: justify;">
					47.8</p>
			</td>
			<td style="width:91px;">
				<p style="text-align: justify;">
					51.1</p>
			</td>
			<td style="width:91px;">
				<p style="text-align: justify;">
					29.4</p>
			</td>
			<td style="width:91px;">
				<p style="text-align: justify;">
					32.2</p>
			</td>
			<td style="width:91px;">
				<p style="text-align: justify;">
					11.2</p>
			</td>
		</tr>
		<tr>
			<td style="width:86px;">
				<p style="text-align: justify;">
					<strong>1999</strong></p>
			</td>
			<td style="width:97px;">
				<p style="text-align: justify;">
					68.1</p>
			</td>
			<td style="width:91px;">
				<p style="text-align: justify;">
					43.3</p>
			</td>
			<td style="width:91px;">
				<p style="text-align: justify;">
					49.9</p>
			</td>
			<td style="width:91px;">
				<p style="text-align: justify;">
					26.9</p>
			</td>
			<td style="width:91px;">
				<p style="text-align: justify;">
					24.3</p>
			</td>
			<td style="width:91px;">
				<p style="text-align: justify;">
					7.3</p>
			</td>
		</tr>
		<tr>
			<td style="width:86px;">
				<p style="text-align: justify;">
					<strong>1996</strong></p>
			</td>
			<td style="width:97px;">
				<p style="text-align: justify;">
					62.7</p>
			</td>
			<td style="width:91px;">
				<p style="text-align: justify;">
					36.1</p>
			</td>
			<td style="width:91px;">
				<p style="text-align: justify;">
					44.7</p>
			</td>
			<td style="width:91px;">
				<p style="text-align: justify;">
					21.3</p>
			</td>
			<td style="width:91px;">
				<p style="text-align: justify;">
					18.8</p>
			</td>
			<td style="width:91px;">
				<p style="text-align: justify;">
					4.8</p>
			</td>
		</tr>
		<tr>
			<td style="width:86px;">
				<p style="text-align: justify;">
					<strong>1991</strong></p>
			</td>
			<td style="width:97px;">
				<p style="text-align: justify;">
					54</p>
			</td>
			<td style="width:91px;">
				<p style="text-align: justify;">
					28.3</p>
			</td>
			<td style="width:91px;">
				<p style="text-align: justify;">
					34.8</p>
			</td>
			<td style="width:91px;">
				<p style="text-align: justify;">
					14.8</p>
			</td>
			<td style="width:91px;">
				<p style="text-align: justify;">
					12.3</p>
			</td>
			<td style="width:91px;">
				<p style="text-align: justify;">
					2.1</p>
			</td>
		</tr>
		<tr>
			<td style="width:86px;">
				<p style="text-align: justify;">
					<strong>1986</strong></p>
			</td>
			<td style="width:97px;">
				<p style="text-align: justify;">
					46.6</p>
			</td>
			<td style="width:91px;">
				<p style="text-align: justify;">
					21.9</p>
			</td>
			<td style="width:91px;">
				<p style="text-align: justify;">
					27.7</p>
			</td>
			<td style="width:91px;">
				<p style="text-align: justify;">
					10.2</p>
			</td>
			<td style="width:91px;">
				<p style="text-align: justify;">
					3.2</p>
			</td>
			<td style="width:91px;">
				<p style="text-align: justify;">
					0.4</p>
			</td>
		</tr>
		<tr>
			<td style="width:86px;">
				<p style="text-align: justify;">
					<strong>1971</strong></p>
			</td>
			<td style="width:97px;">
				<p style="text-align: justify;">
					35</p>
			</td>
			<td style="width:91px;">
				<p style="text-align: justify;">
					13.5</p>
			</td>
			<td style="width:91px;">
				<p style="text-align: justify;">
					18.8</p>
			</td>
			<td style="width:91px;">
				<p style="text-align: justify;">
					4.9</p>
			</td>
			<td style="width:91px;">
				<p style="text-align: justify;">
					-</p>
			</td>
			<td style="width:91px;">
				<p style="text-align: justify;">
					-</p>
			</td>
		</tr>
		<tr>
			<td style="width:86px;">
				<p style="text-align: justify;">
					<strong>1948</strong></p>
			</td>
			<td style="width:97px;">
				<p style="text-align: justify;">
					13.9</p>
			</td>
			<td style="width:91px;">
				<p style="text-align: justify;">
					4</p>
			</td>
			<td style="width:91px;">
				<p style="text-align: justify;">
					5.2</p>
			</td>
			<td style="width:91px;">
				<p style="text-align: justify;">
					0.9</p>
			</td>
			<td style="width:91px;">
				<p style="text-align: justify;">
					-</p>
			</td>
			<td style="width:91px;">
				<p style="text-align: justify;">
					-</p>
			</td>
		</tr>
	</tbody>
</table>
<p style="text-align: justify;">
	&nbsp;Source: Estimated from NCERT (2002) seventh all India school survey</p>
<p style="text-align: justify;">
	&nbsp;</p>
<p style="text-align: justify;">
	Stories of girls being denied the right to education for the sake of family honor or other ludicrous pretenses is common within the Indian subcontinent. Recently I met a girl named Rukhsana, a bachelor&#39;s degree student. While having conversation with her, I came to know how she wasn&#39;t allowed to continue regular studies after secondary school in the name of family honor. I could easily see her desires to attend college, roam freely, live life like many others girls, all of which she had to sacrifice for the sake of a kinked family honor. Similarly, I met another girl Kausar, who wasn&#39;t allowed to choose commerce stream for the fear of getting <em>overqualified</em>for her &ldquo;prospective&rdquo; husband. Luckily, she was allowed to continue further studies in the arts stream because her brother intervened and sought approval for her study on the condition of being in the same class and assuming her guardianship during her college hours. Ridiculous as it may sound, it voices our abysmal social degeneration &ndash; restricting a visible fundamental right for the sake of an oblique and checkered futuristic marriage alliance that promises little bliss in return for her sacrifice.</p>
<p style="text-align: justify;">
	Quite ironically, Muslim women have played significant and historical role in steering our educational system towards excellence. Princess Fatima-Al-Fihri established the University of Al-karouin, the first degree granting university of the world in 859 CE. So, what went wrong, and why are Muslim women today facing restriction in accessing education? The answer isn&#39;t as perplexing as it is insinuating. Apart from other factors, the relationship between poverty and illiteracy among Muslim women can&#39;t be over emphasized. However, the most crucial underlying challenge that has extensively impacted the right to women&rsquo;s education is the patriarchal setup of our society. This patriarchal setup is more predominant in rural areas, which precisely explains the lower rate of women education in these areas. Patriarchy, coupled with distorted Islamic injunctions like Qiwamah and Tripe Talaq, has become the easiest weapon for those opposing women&rsquo;s right to education.</p>
<p style="text-align: justify;">
	Islam bestows upon women the best kind of gender justice mandated for them. Ironically, a skewed interpretation of historic Islamic scholars has led to the popular belief that Muslim women education should be restricted to religious education. This belief in itself is largely an offshoot of the Christian European doctrine of separating the role of the &ldquo;Church&rdquo; from the &ldquo;State&rdquo;. Educational philosophy was highly influenced and manipulated by this doctrine to give way to two separate educational domains of religious and secular education &ndash; an unfolding anecdote that stands to rig the Islamic society as well for times to come. Greasy arguments that Bibi Ayesha (<em>may Allah be pleased with her</em>) was an Islamic (religious) scholar are often cited to discourage women from gaining &ldquo;secular&rdquo; education. What the proponents of this educational doctrine fail to realize is that Bibi Ayesha (may Allah be pleased with her) was not just an Islamic scholar, but a champion of one of the latest educational and research domains of her times &ndash; Islam as the way of life.</p>
<p style="text-align: justify;">
	Correct interpretation and application of Islamic injunctions is of prime importance to ensure that women get their mandated gender justice and emancipation as promised to them. This demands that we come forward to seek not just secular education but also Islamic education, interpretation, and jurisprudence in the light of the modern world. Irrespective of whether illiteracy among Muslim women is a consequence of poverty, patriarchal traditions, or misogynist mindset, the need of hour is to encourage education among Muslim women not only for the betterment of women themselves, but also for the society and the coming generations at large.</p>
<p style="text-align: center;">
	[ Edited by Sharjeel Ahmad ]</p>
<p style="text-align: right;">
	<span style="color:#696969;"><em>Amana Begam Ansari&nbsp;an MCA and lives in Jaipur</em></span></p>
</div>
    
    <div id="disqus_thread"></div>
<script type="text/javascript">
  /**
    * var disqus_identifier; [Optional but recommended: Define a unique identifier (e.g. post id or slug) for this thread]
    */
  (function() {
   var dsq = document.createElement('script'); dsq.type = 'text/javascript'; dsq.async = true;
   dsq.src = 'http://themilligazette.disqus.com/embed.js';
   (document.getElementsByTagName('head')[0] || document.getElementsByTagName('body')[0]).appendChild(dsq);
  })();
</script>
<noscript>Please enable JavaScript to view the <a href="http://disqus.com/?ref_noscript=themilligazette">comments powered by Disqus.</a></noscript>
<a href="http://disqus.com" class="dsq-brlink">blog comments powered by <span class="logo-disqus">Disqus</span></a>



        </div>
        <div id="sidebar" class="span-7 last prepend-top">
          <div>
            <a href="http://www.facebook.com/milligazette"><img alt="Social-icon-fb" src="/images/social-icon-fb.png?1418300849" /></a>
            <a href="http://www.twitter.com/milligazette"><img alt="Social-icon-tw" src="/images/social-icon-tw.png?1418301256" /></a>
            <a href="http://www.milligazette.com/enewsletter.htm"><img alt="Social-icon-ml" src="/images/social-icon-ml.png?1418301256" /></a>
            <a href="http://www.youtube.com/TheMilliGazette"><img alt="Social-icon-yt" src="/images/social-icon-yt.png?1418301256" /></a>
            <a href="http://www.milligazette.com/rss/news.rss"><img alt="Social-icon-rss" src="/images/social-icon-rss.png?1418301256" /></a>
          </div>
          
    
    <form action="/search" id="search-form" method="get">
        <input type='text' value='' name='q' />
        <input type='submit' value='search' />
    </form>



          <a class="ad" href="http://www.charityalliance.in/contents/2011/qurbani-sacrifice-muslims-islam-eid-india.htm" rel="no-follow" target="_blank" title="Order Qurbani India Sacrifice Eid Online"><img src="/images/ads/eid-qurbani-india-goat-buffalo.jpg" alt="Order Qurbani India Sacrifice Eid Online" /></a>
          <a class="ad" href="https://waaostore.com" rel="no-follow" target="_blank"><img src="/images/ads/islamic-tshirt-waao.gif" /></a>
          <a class="ad" href="/subscribe.htm"><img width="150" height="400" src="/misl/cost_of_mg.gif" /></a>
          <a class="ad" href="/subscribe.htm"><img width="173" height="288" src="/images/mg-issues.jpg" /></a>
          <script type="text/javascript"><!--
            google_ad_client = "ca-pub-7987110916974009";
            /* right MG column */
            google_ad_slot = "4219149622";
            google_ad_width = 250;
            google_ad_height = 250;
            //-->
          </script>
          <script type="text/javascript"
                  src="http://pagead2.googlesyndication.com/pagead/show_ads.js">
          </script>
        </div>
        <br class="clear" />
      </div>
      <div  id="footer" class="span-24 append-1 prepend-1 pull-1">
        <div class="prepend-top">
          
    
    
        <div class="span-6 footer-links footer-group-1">
            <ul>
                
                    <li><a href="/pages/subscribe">Support The Milli Gazette</a></li>
                
                    <li><a href="/pages/islamic-t-shirts">Islamic T-Shirts</a></li>
                
                    <li><a href="/pages/advertise-on-print-web-edition">Advertise with MG</a></li>
                
                    <li><a href="/pages/about-us">About Us</a></li>
                
                    <li><a href="/pages/contact">Contact Us</a></li>
                
                
            </ul>
        </div>
    

    
    
        <div class="span-6 footer-links footer-group-2">
            <ul>
                
                    <li><a href="/pages/Palestine">Palestine Contest</a></li>
                
                    <li><a href="/pages/jobs-india-foreign">Jobs / Situations Vacant</a></li>
                
                    <li><a href="/pages/Zakat%20India%20Resource%20Pay%20Online">Charity / Zakat India</a></li>
                
                    <li><a href="/pages/Scholarships-Muslim-Students-aid-financial">Scholarships for Muslim Students</a></li>
                
                    <li><a href="/pages/Islamic-Muslim-Baby-Names">Islamic / Muslim Baby Names</a></li>
                
                    <li><a href="/pages/mailing-list-social-facebook-twitter-rss">Mailing list / Social Links</a></li>
                
                
            </ul>
        </div>
    

    
    
        <div class="span-6 footer-links footer-group-3">
            <ul>
                
                    <li><a href="/pages/privacy">Privacy Policy</a></li>
                
                    <li><a href="/pages/disclaimer">Disclaimer/Terms of Use </a></li>
                
                    <li><a href="/pages/Book-Store">MG Book Store</a></li>
                
                    <li><a href="/pages/Indian-Muslims-Matrimonials">MG Matrimonials</a></li>
                
                
                  <li>Advert: <a href="http://www.outreachindia.com/pfadesignfirmarchitects.htm" target="_blank">INTERIOR DESIGN INDIA</a></li>
		  <li><a href="http://www.halalfoodauthority.com/" target="_blank">Halal Food Certification Authority</a><li>
		  <li><a href="http://www.tuptakers.com/" target="_blank">Delhi Designer Cakes</a></li>
                  <li><a href="http://biglist.com/?MG" target="_blank">Email newsletter list hosting</a></li>
                
            </ul>
        </div>
    


          <div class="span-6 last" style="height: 150px;background: white;"></div>
        </div>
      </div>
    </div>
  </body>
</html>
