<!DOCTYPE html PUBLIC "-//W3C//DTD XHTML 1.1//EN" "http://www.w3.org/TR/xhtml11/DTD/xhtml11.dtd">
<html xmlns="http://www.w3.org/1999/xhtml" lang="en">
  <head>
    <meta name="generator" content= "HTML Tidy, see www.w3.org" />
    <meta http-equiv="Content-Type" content= "text/html; charset=utf-8" />
    <title>Bring back the mortal remains of Bahadur Shah Zafar from Rangoon #10May1857 </title>
    <meta name="description" content="Today, 10 May, is the 160th anniversary of 1857 — the country's First War of Independence. 10th May 1857 is the day when the brave Indian soldiers first raised the war-cry for independence against the British regime." />
    <meta name="keywords" content="India, History, British, 1857, Bahadur Shah Zafar, Exile, Muslims" />
    <link rel="alternate" type="application/rss+xml" title="RSS feed for milligazette.com" href="/rss/news.rss" />
    
    <meta property="article:publisher" content="https://www.facebook.com/milligazette" />
    <meta property="article:published_time" content="May 10, 2017" />
    <meta property="article:section" content="Press Statements" />
    

    <link href="/stylesheets/cache.css?1491920480" media="screen" rel="stylesheet" type="text/css" />
    <link href="/stylesheets/print.css?1358711208" media="print" rel="stylesheet" type="text/css" />
    <!--[if lt IE 8]><link href="/stylesheets/ie.css?1358711208" media="screen" rel="stylesheet" type="text/css" /><![endif]--><!--[if IE]><link href="/stylesheets/ieall.css?1358711208" media="screen" rel="stylesheet" type="text/css" /><![endif]-->
    <script src="/javascripts/cache.js?1358711208" type="text/javascript"></script>

    
    <script type="text/javascript" src="http://w.sharethis.com/button/sharethis.js#publisher=6a1286a9-f298-4756-a4a8-16dc30d5b18c&amp;type=website&amp;embeds=true&amp;post_services=email%2Cfacebook%2Ctwitter%2Cgbuzz%2Cdelicious%2Cnewsvine&amp;button=false"></script>
    <style type="text/css">
        body {font-family:helvetica,sans-serif;font-size:12px;}
        a.stbar.chicklet img {border:0;height:16px;width:16px;margin-right:3px;vertical-align:middle;}
        a.stbar.chicklet {height:16px;line-height:16px;}
    </style>

    <script type='text/javascript' src='http://partner.googleadservices.com/gampad/google_service.js'>
    </script>
    <script type='text/javascript'>
      GS_googleAddAdSenseService("ca-pub-7987110916974009");
      GS_googleEnableAllServices();
    </script>
    <script type='text/javascript'>
      GA_googleAddSlot("ca-pub-7987110916974009", "MG-top-bar-728");
    </script>
    <script type='text/javascript'>
      GA_googleFetchAds();
    </script>
    <script type='text/javascript' src='http://partner.googleadservices.com/gampad/google_service.js'>
    </script>
    <script type='text/javascript'>
      GS_googleAddAdSenseService("ca-pub-7987110916974009");
      GS_googleEnableAllServices();
    </script>
    <script type='text/javascript'>
      GA_googleAddSlot("ca-pub-7987110916974009", "MG-top-bar-728");
    </script>
    <script type='text/javascript'>
      GA_googleFetchAds();
    </script>
  </head>
  <body>
    <div id="page" class="container prepend-1 append-1 prepend-top append-bottom">
      <div id="header" class="span-24 prepend-top">
        <!--<h1 class="span-8 bottom">Do Ri Mi</h1>-->
        <h1 class="span-5 column bottom"><a href="/"><img alt="Mg-mast-head" src="/images/mg-mast-head.png?1417551290" /></a></h1>
        <div class="span-19 last"><!-- ca-pub-7987110916974009/MG-top-bar-728 -->
<script type='text/javascript'>
    GA_googleFillSlot("MG-top-bar-728");
</script></div>
      </div>
      <div class="span-24" id="main_tabnav"><ul><li class=""><a href="/" class="" title="Home Page">Home</a></li>
<li class=" active"><a href="/news" class=" active" title="Online News">Online News</a></li>
<li class=""><a href="/print/" class="" title="Print Edition">Print Edition</a></li>
<li class=""><a href="/pages/subscribe" class="" title="Support Milli Gazette">Support Milli Gazette</a></li>
<li class=""><a href="/pages/mailing-list-social-facebook-twitter-rss" class="" title="newsletter">E-newsletter</a></li>
<li class=""><a href="http://www.charityalliance.in/" class="" title="Charity Alliance">Charity Alliance</a></li>
<li class=""><a href="http://pharosmedia.com/books.htm" class="" title="Pharos Media Books">Pharos Media Books</a></li>
<li class=""><a href="/search" class="" title="Search">Search</a></li>
</ul></div>

      <div id="content" class="span-24 append-bottom">
        
        <div id="main" class="span-16 colborder prepend-top">

          



    <div class="span-12">
        <h6 class="kicker">Press Statements</h6>
    </div>
    <div class="span-4 last">
        
<div id="sharethis">
    <a id="ck_email" class="stbar chicklet" href="javascript:void(0);"><img src="http://w.sharethis.com/chicklets/email.gif" /></a>
    <a id="ck_facebook" class="stbar chicklet" href="javascript:void(0);"><img src="http://w.sharethis.com/chicklets/facebook.gif" /></a>
    <a id="ck_twitter" class="stbar chicklet" href="javascript:void(0);"><img src="http://w.sharethis.com/chicklets/twitter.gif" /></a>
    <a id="ck_sharethis" class="stbar chicklet" href="javascript:void(0);"><img src="http://w.sharethis.com/chicklets/sharethis.gif" />ShareThis</a>
</div>
<script type="text/javascript">
    var shared_object = SHARETHIS.addEntry({
        title: document.title,
        url: document.location.href
    });

    shared_object.attachButton(document.getElementById("ck_sharethis"));
    shared_object.attachChicklet("email", document.getElementById("ck_email"));
    shared_object.attachChicklet("facebook", document.getElementById("ck_facebook"));
    shared_object.attachChicklet("twitter", document.getElementById("ck_twitter"));
</script>
    </div>
    <h2 class="bottom">Bring back the mortal remains of Bahadur Shah Zafar from Rangoon #10May1857 </h2>
    
    
    <h6 class="byline">
        
        The Milli Gazette Online
    </h6>
    <h6 class="dateline">Published Online: May 10, 2017</h6>
    
    <div id="bodytext"><p style="text-align: justify;">
	Today, 10 May, is the 160th anniversary of 1857 &mdash; the country&#39;s First War of Independence. 10th May 1857 is the day when the brave Indian soldiers first raised the war-cry for independence against the British regime. To secure freedom for the country by breaking the chains of slavery, on 10th May the soldiers started from Meerut, reaching Delhi on 11th May. In Delhi they requested emperor Bahadur Shah Zafar to lead the First War of Independence. The emperor, at the age of 82, accepted to head the struggle as the suggested by the soldiers and the citizens who had come along with them.&nbsp; It was an important day for India&#39;s struggle for freedom and for the combined Hindu-Muslim heritage of the country. The soldiers could not win the battle due to several reasons, which included the betrayal by some fellow Indians. In this First War of Independence which continued for about 6 months in Delhi and for about a year in the other parts of the country, lakhs of soldiers and common citizens achieved martyrdom. The British subjected the emperor to charges in the military court and in October 1858 sent him in imprisonment to Rangoon.&nbsp; At the age of 87, on 7 November 1862, he passed away in Rangoon and was buried there in the darkness of anonymity.</p>
<p style="text-align: center;">
	<iframe allowtransparency="true" frameborder="0" height="645" scrolling="no" src="https://www.facebook.com/plugins/post.php?href=https%3A%2F%2Fwww.facebook.com%2FMuslims.of.India.Page%2Fposts%2F1639229956375192%3A0&amp;width=500" style="border-style: none; border-width: initial; overflow: hidden;" width="500"></iframe></p>
<p style="text-align: justify;">
	The Socialist Party has appealed to the president of India earlier in 2013 to bring back the remains of Bahadur Shah Zafar, the&nbsp; emperor who was an excellent poet and secular ruler of his times.&nbsp; The party had presented a memorandum to the president in this regard. Senior member of Socialist Party, Justice Rajindar Sachar had met the president and requested him to bring back the remains. On the 160th anniversary of the First War of Independence Dr. Prem Singh, president of the Socialist Party has again appealed to the president to bring back the mortal remains of Bhadur Shah Zafar before the end of his illustrious tenure. This will strengthen and honour the combined heritage of the country&#39;s First War of Independence.</p>
<p style="text-align: justify;">
	A copy of the memorandum, sent to the president, is attached.</p>
<p style="text-align: justify;">
	Dr. Abhijit Vaidya</p>
<p style="text-align: justify;">
	National Spokesperson &nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp; &nbsp;</p>
<p style="text-align: justify;">
	10 मई 2017</p>
<p style="text-align: justify;">
	&nbsp;</p>
<p style="text-align: justify;">
	प्रैस रिलीज</p>
<p style="text-align: justify;">
	&nbsp;</p>
<p style="text-align: justify;">
	&#39;बहादुरशाह ज़फर के अवशेष रंगून से वापस लाये जाएँ&#39;</p>
<p style="text-align: justify;">
	&nbsp;</p>
<p style="text-align: justify;">
	आज 1857 के महासंग्राम की 160वीं सालगिरह है. 10 मई&nbsp;1857 को भारत के जांबाज सैनिकों ने मेरठ में ब्रिटिश&nbsp;हुकूमत के खिलाफ विद्रोह का बिगुल फूंका था। देश को गुलामी की जंजीरों से आजाद कराने के मकसद से वे मेरठ से&nbsp;10 मई को चलकर&nbsp;11 मई को दिल्ली पहुंचे और बादशाह बहादुरशाह जफर से आजादी की जंग का नेतृत्व करने का निवेदन किया। बादशाह ने सैनिकों और उनके साथ जुटे नागरिकों की पेशकश का मान रखा और&nbsp;82&nbsp;साल की उम्र में आजादी की पहली जंग का नेतृत्व स्वीकार किया। भारत की आजादी के संघर्ष और साझी हिन्दू-मुस्लिम विरासत का वह महान दिन था। कई कारणों से सैनिक वह जंग जीत नहीं पाए जिनमें कुछ भारतीयों द्वारा की गई गद्दारी भी शामिल है। दिल्ली में करीब&nbsp;6&nbsp;महीने और बाकी देश में साल भर से ऊपर चले पहले स्वतंत्रता संग्राम में लाखों की संख्या में सैनिक और असैनिक भारतीय वीरगति को प्राप्त हुए. अंग्रेजों ने बादशाह पर फौजी आदालत में मुकदमा चलाया और अक्तूबर&nbsp;1858&nbsp;में उन्हें कैद में दिल्ली से रंगून भेज दिया। वहां&nbsp;7&nbsp;नवंबर&nbsp;1862&nbsp;को&nbsp;87&nbsp;साल की उम्र में उनकी मृत्यु हुई और &lsquo;बदनसीब जफर&rsquo;&nbsp;को वहीं गुमनामी के अंधेरे में दफना दिया गया।</p>
<p style="text-align: justify;">
	सोशलिस्ट पार्टी पहली जंगे आजादी के महान नेता,&nbsp;उस जमाने के धर्मनिरपेक्ष शासक और अपनी तरह के बेहतरीन शायर बहादुरशाह जफर के अवशेष वापस लाने की मांग भारत के राष्ट्रपति से 2013 में कर चुकी है। पार्टी ने इस बाबत भारत के राष्ट्रपति महोदय को ज्ञापन दिया था. सोशलिस्&zwj;ट पार्टी के वरिष्&zwj;ठ सदस्&zwj;य जस्टिस राजेंद्र सच्&zwj;चर ने राष्ट्रपति से मुलाकात करके प्रार्थना की थी कि वे बादशाह के अवशेष वापस भारत लाने के लिए सरकार से कहें. पहली जंगे आज़ादी की 160वीं सालगिरह पर सोशलिस्ट पार्टी के अध्यक्ष डॉक्टर प्रेम सिंह ने एक बार फिर राष्ट्रपति को वह ज्ञापन भेज कर अपील की है की वे अपने कार्यकाल के आखिरी दिनों में ज़फ़र के अवशेष वापस लाने का जरूरी काम करें. इससे देश की आज़ादी के संघर्ष की साझी विरासत का सम्मान होगा और वह मज़बूत होगी.&nbsp;&nbsp;&nbsp;&nbsp;&nbsp; &nbsp;&nbsp;&nbsp;&nbsp;&nbsp;</p>
<p style="text-align: justify;">
	राष्ट्रपति को भेजे गए ज्ञापन की प्रति संलग्&zwj;न हैं. &nbsp;</p>
<p style="text-align: justify;">
	&nbsp;</p>
<p style="text-align: justify;">
	डॉ; अभिजीत वैद्य</p>
<p style="text-align: justify;">
	राष्ट्रीय प्रवक्&zwj;ता</p>
<p style="text-align: justify;">
	&nbsp;--</p>
<div>
	<div dir="ltr">
		<div dir="ltr">
			<div dir="ltr">
				<div dir="ltr">
					<div dir="ltr">
						<div dir="ltr">
							<div style="text-align: justify;">
								&nbsp;</div>
							<div>
								<div id="cke_pastebin" style="text-align: justify;">
									Date: 4 May 2013 &nbsp;</div>
								<div id="cke_pastebin" style="text-align: justify;">
									Memorandum</div>
								<div id="cke_pastebin" style="text-align: justify;">
									&nbsp;</div>
								<div id="cke_pastebin" style="text-align: justify;">
									His Excellency</div>
								<div id="cke_pastebin" style="text-align: justify;">
									Shri Pranab Mukherjee</div>
								<div id="cke_pastebin" style="text-align: justify;">
									President of India</div>
								<div id="cke_pastebin" style="text-align: justify;">
									&nbsp;</div>
								<div id="cke_pastebin" style="text-align: justify;">
									Sub. : Request to bring back the mortal remains of Bahadur Shah Zafar.&nbsp;</div>
								<div id="cke_pastebin" style="text-align: justify;">
									&nbsp;</div>
								<div id="cke_pastebin" style="text-align: justify;">
									Most Respected Sir</div>
								<div id="cke_pastebin" style="text-align: justify;">
									&nbsp;</div>
								<div id="cke_pastebin" style="text-align: justify;">
									The Socialist Party would like to request you to direct the Indian government to bring back the mortal remains of Bahadur Shah Zafar from Rangoon (presently Yangon), Myanmar, to Delhi. The Socialist Party takes inspiration from the thoughts of Dr. Rammanohar Lohia. Dr. Lohia had suggested that in case a leader passes away in a foreign country, her/his last rites should be performed there itself. The Socialist Party accepts this view of Dr. Lohia that would lead to strengthen the bonds of world brotherhood. But the case of Zafar was all together different. He was arrested by the imperialist rulers, tried and brought to Rangoon in captivity in 1857. He passed away there on 7 November 1862, at the age of 87, longing for two yards of mother land for his burial. Zafar, a poet of his own style, expressed his pains of exile in his famous couplet: &lsquo;kitnaa hai badnaseeb Zafar dafn ke liye, do gaz zamin bhi na mili kuu-e-yaar mein&rsquo;.&nbsp;</div>
								<div style="text-align: justify;">
									&nbsp;</div>
								<div id="cke_pastebin" style="text-align: justify;">
									As you know, it is a long pending demand made by several citizens of India time to time. The first such request was made by the Bahadur Shah Zafar Memorial Society in 1949. However, the government has not conceded the demand though it knows very well that Zafar had expressed the desire to be buried in India after his death.</div>
								<div id="cke_pastebin" style="text-align: justify;">
									One can understand that the colonial rulers kept Zafar, the symbol of revolt and Hindu-Muslim unity, in captivity and then buried him in exile as a non-entity. But it remains &nbsp;unexplained why the rulers of free India are not ready, even symbolically, to undo the insult and injustice meted out to Zafar by at least bringing back his remains to India and put him to rest at the place of his choice &ndash; Dargah Qutbuddin Bakhtiyar Kaki at Mehrauli, where an empty grave awaits his remains. &nbsp; &nbsp; &nbsp;</div>
								<div style="text-align: justify;">
									&nbsp;&nbsp;</div>
								<div id="cke_pastebin" style="text-align: justify;">
									Sir, the demand to bring back the remains of Bahadur Shah Zafar to India is not merely an emotional issue for the Socialist Party. Zafar was the leader of our First War of Independence against the colonial powers and a symbol of Hindu-Muslim unity. Therefore, it should be the duty of the Indian government to bring back his remains. Further, a grand memorial should be constructed in the memory of the martyrs of 1857 for the benefit of present and future generations.. &nbsp;</div>
								<div style="text-align: justify;">
									&nbsp;</div>
								<div id="cke_pastebin" style="text-align: justify;">
									We would like to draw your kind attention towards the tribute paid to Zafar by Netaji Subhash Chandra Bose, addressing a ceremonial parade of INA at his tomb at Yangon. Netaji ended his speech quoting famous couplet of Zafar: &lsquo;Ghazion mein bu rahegi jab talak iman ki/ Takht-e-London tak chalegi tegh Hindostan ki!&rsquo; (As long as there is faith in the heart of the freedom fighters/ The sword of India will pierce through the throne of London). Netaji declared on that occasion, &lsquo;&lsquo;This parade is the first occasion when India&rsquo;s new revolutionary army is paying homage to the spirit of the supreme commander of India&rsquo;s first revolutionary army.&rsquo;&rsquo;</div>
								<div style="text-align: justify;">
									&nbsp;</div>
								<div id="cke_pastebin" style="text-align: justify;">
									Sir, we make a sincere appeal to you to kindly take personal interest in this matter of great importance and convince the government to concede to the demand at the earliest.&nbsp;</div>
								<div style="text-align: justify;">
									&nbsp;</div>
								<div id="cke_pastebin" style="text-align: justify;">
									With best regards</div>
								<div id="cke_pastebin" style="text-align: justify;">
									&nbsp;</div>
								<div id="cke_pastebin" style="text-align: justify;">
									Dr. Prem Singh&nbsp;</div>
								<div id="cke_pastebin" style="text-align: justify;">
									General Secretary/Spokesperson</div>
								<div id="cke_pastebin" style="text-align: justify;">
									Socialist Party (India)</div>
								<div id="cke_pastebin" style="text-align: justify;">
									Central Office</div>
								<div id="cke_pastebin" style="text-align: justify;">
									41/557 Lohia Mazdur Bhawan,</div>
								<div style="text-align: justify;">
									Dr. Tufail Ahmad Marg,</div>
								<div style="text-align: justify;">
									Narahi,</div>
								<div style="text-align: justify;">
									Lucknow - 226001</div>
							</div>
						</div>
					</div>
				</div>
			</div>
		</div>
	</div>
</div>
</div>
    
    <p class="support-mg-text">We hope you liked this report/article. The Milli Gazette is a free and independent readers-supported media organisation. To support it, please contribute generously. <a href="/pages/subscribe">Click here</a> or email us at <a href="mailto:sales@milligazette.com">sales@milligazette.com</a></p>
    <div id="disqus_thread"></div>
<script type="text/javascript">
  /**
    * var disqus_identifier; [Optional but recommended: Define a unique identifier (e.g. post id or slug) for this thread]
    */
  (function() {
   var dsq = document.createElement('script'); dsq.type = 'text/javascript'; dsq.async = true;
   dsq.src = 'http://themilligazette.disqus.com/embed.js';
   (document.getElementsByTagName('head')[0] || document.getElementsByTagName('body')[0]).appendChild(dsq);
  })();
</script>
<noscript>Please enable JavaScript to view the <a href="http://disqus.com/?ref_noscript=themilligazette">comments powered by Disqus.</a></noscript>
<a href="http://disqus.com" class="dsq-brlink">blog comments powered by <span class="logo-disqus">Disqus</span></a>



        </div>
        <div id="sidebar" class="span-7 last prepend-top">
          <div>
            <a href="http://www.facebook.com/milligazette"><img alt="Social-icon-fb" src="/images/social-icon-fb.png?1418300849" /></a>
            <a href="http://www.twitter.com/milligazette"><img alt="Social-icon-tw" src="/images/social-icon-tw.png?1418301256" /></a>
            <a href="http://www.milligazette.com/enewsletter.htm"><img alt="Social-icon-ml" src="/images/social-icon-ml.png?1418301256" /></a>
            <a href="http://www.youtube.com/TheMilliGazette"><img alt="Social-icon-yt" src="/images/social-icon-yt.png?1418301256" /></a>
            <a href="http://www.milligazette.com/rss/news.rss"><img alt="Social-icon-rss" src="/images/social-icon-rss.png?1418301256" /></a>
          </div>
          
    
    <form action="/search" id="search-form" method="get">
        <input type='text' value='' name='q' />
        <input type='submit' value='search' />
    </form>



          <a class="ad" href="http://www.charityalliance.in/contents/2011/qurbani-sacrifice-muslims-islam-eid-india.htm" rel="no-follow" target="_blank" title="Order Qurbani India Sacrifice Eid Online"><img src="/images/ads/eid-qurbani-india-goat-buffalo.jpg" alt="Order Qurbani India Sacrifice Eid Online" /></a>
          <a href="http://rehabindiafoundation.org/content/rehab%E2%80%99s-iftar-appeal-2017" class="ad" rel="no-follow" target="_blank" title="Ramadan 2017">
            <img src="/images/ads/278_177.jpg" alt="Ramadan 2017 Programme" />
          </a>
          <a class="ad" href="https://waaostore.com" rel="no-follow" target="_blank"><img src="/images/ads/islamic-tshirt-waao.gif" /></a>
          <a class="ad" href="/subscribe.htm"><img width="150" height="400" src="/misl/cost_of_mg.gif" /></a>
          <a class="ad" href="/subscribe.htm"><img width="173" height="288" src="/images/mg-issues.jpg" /></a>
          <script type="text/javascript"><!--
            google_ad_client = "ca-pub-7987110916974009";
            /* right MG column */
            google_ad_slot = "4219149622";
            google_ad_width = 250;
            google_ad_height = 250;
            //-->
          </script>
          <script type="text/javascript"
                  src="http://pagead2.googlesyndication.com/pagead/show_ads.js">
          </script>
        </div>
        <br class="clear" />
      </div>
      <div  id="footer" class="span-24 append-1 prepend-1 pull-1">
        <div class="prepend-top">
          
    
    
        <div class="span-6 footer-links footer-group-1">
            <ul>
                
                    <li><a href="/pages/subscribe">Support The Milli Gazette</a></li>
                
                    <li><a href="/pages/islamic-t-shirts">Islamic T-Shirts</a></li>
                
                    <li><a href="/pages/advertise-on-print-web-edition">Advertise with MG</a></li>
                
                    <li><a href="/pages/about-us">About Us</a></li>
                
                    <li><a href="/pages/contact">Contact Us</a></li>
                
                
            </ul>
        </div>
    

    
    
        <div class="span-6 footer-links footer-group-2">
            <ul>
                
                    <li><a href="/pages/Palestine">Palestine Contest</a></li>
                
                    <li><a href="/pages/jobs-india-foreign">Jobs / Situations Vacant</a></li>
                
                    <li><a href="/pages/Zakat%20India%20Resource%20Pay%20Online">Charity / Zakat India</a></li>
                
                    <li><a href="/pages/Scholarships-Muslim-Students-aid-financial">Scholarships for Muslim Students</a></li>
                
                    <li><a href="/pages/Islamic-Muslim-Baby-Names">Islamic / Muslim Baby Names</a></li>
                
                    <li><a href="/pages/mailing-list-social-facebook-twitter-rss">Mailing list / Social Links</a></li>
                
                
            </ul>
        </div>
    

    
    
        <div class="span-6 footer-links footer-group-3">
            <ul>
                
                    <li><a href="/pages/privacy">Privacy Policy</a></li>
                
                    <li><a href="/pages/disclaimer">Disclaimer/Terms of Use </a></li>
                
                    <li><a href="/pages/Book-Store">MG Book Store</a></li>
                
                    <li><a href="/pages/Indian-Muslims-Matrimonials">MG Matrimonials</a></li>
                
                
                  <li>Advert: <a href="http://www.outreachindia.com/pfadesignfirmarchitects.htm" target="_blank">INTERIOR DESIGN INDIA</a></li>
		  <li><a href="http://www.halalfoodauthority.com/" target="_blank">Halal Food Certification Authority</a><li>
		  <li><a href="http://www.tuptakers.com/" target="_blank">Delhi Designer Cakes</a></li>
                  <li><a href="http://biglist.com/?MG" target="_blank">Email newsletter list hosting</a></li>
                
            </ul>
        </div>
    


          <div class="span-6 last" style="height: 150px;background: white;"></div>
        </div>
      </div>
    </div>
  </body>
</html>
