<!DOCTYPE html PUBLIC "-//W3C//DTD XHTML 1.1//EN" "http://www.w3.org/TR/xhtml11/DTD/xhtml11.dtd">
<html xmlns="http://www.w3.org/1999/xhtml" lang="en">
  <head>
    <meta name="generator" content= "HTML Tidy, see www.w3.org" />
    <meta http-equiv="Content-Type" content= "text/html; charset=utf-8" />
    <title>Media tries to conceal BJP's downfall in UP local body elections</title>
    <meta name="description" content="Full and final, real results of up local body elections... Independents win 225 seats out of 652 and emerge as the single largest group... BJP loses the status of being even the single largest party..." />
    <meta name="keywords" content="BJP, India, elections, voting, Muslims, dalits, Sangh, RSS, India, Politics, Uttar Pradesh, Elections" />
    <link rel="alternate" type="application/rss+xml" title="RSS feed for milligazette.com" href="/rss/news.rss" />
    
    <meta property="article:publisher" content="https://www.facebook.com/milligazette" />
    <meta property="article:published_time" content="Dec 02, 2017" />
    <meta property="article:section" content="Analysis" />
    
        <meta name="author" content="Amaresh Misra" />
    

    <link href="/stylesheets/cache.css?1491920480" media="screen" rel="stylesheet" type="text/css" />
    <link href="/stylesheets/print.css?1358711208" media="print" rel="stylesheet" type="text/css" />
    <!--[if lt IE 8]><link href="/stylesheets/ie.css?1358711208" media="screen" rel="stylesheet" type="text/css" /><![endif]--><!--[if IE]><link href="/stylesheets/ieall.css?1358711208" media="screen" rel="stylesheet" type="text/css" /><![endif]-->
    <script src="/javascripts/cache.js?1358711208" type="text/javascript"></script>

    
    <script type="text/javascript" src="http://w.sharethis.com/button/sharethis.js#publisher=6a1286a9-f298-4756-a4a8-16dc30d5b18c&amp;type=website&amp;embeds=true&amp;post_services=email%2Cfacebook%2Ctwitter%2Cgbuzz%2Cdelicious%2Cnewsvine&amp;button=false"></script>
    <style type="text/css">
        body {font-family:helvetica,sans-serif;font-size:12px;}
        a.stbar.chicklet img {border:0;height:16px;width:16px;margin-right:3px;vertical-align:middle;}
        a.stbar.chicklet {height:16px;line-height:16px;}
    </style>

    <script type='text/javascript' src='http://partner.googleadservices.com/gampad/google_service.js'>
    </script>
    <script type='text/javascript'>
      GS_googleAddAdSenseService("ca-pub-7987110916974009");
      GS_googleEnableAllServices();
    </script>
    <script type='text/javascript'>
      GA_googleAddSlot("ca-pub-7987110916974009", "MG-top-bar-728");
    </script>
    <script type='text/javascript'>
      GA_googleFetchAds();
    </script>
    <script type='text/javascript' src='http://partner.googleadservices.com/gampad/google_service.js'>
    </script>
    <script type='text/javascript'>
      GS_googleAddAdSenseService("ca-pub-7987110916974009");
      GS_googleEnableAllServices();
    </script>
    <script type='text/javascript'>
      GA_googleAddSlot("ca-pub-7987110916974009", "MG-top-bar-728");
    </script>
    <script type='text/javascript'>
      GA_googleFetchAds();
    </script>
  </head>
  <body>
    <div id="page" class="container prepend-1 append-1 prepend-top append-bottom">
      <div id="header" class="span-24 prepend-top">
        <!--<h1 class="span-8 bottom">Do Ri Mi</h1>-->
        <h1 class="span-5 column bottom"><a href="/"><img alt="Mg-mast-head" src="/images/mg-mast-head.png?1417551290" /></a></h1>
        <div class="span-19 last"><!-- ca-pub-7987110916974009/MG-top-bar-728 -->
<script type='text/javascript'>
    GA_googleFillSlot("MG-top-bar-728");
</script></div>
      </div>
      <div class="span-24" id="main_tabnav"><ul><li class=""><a href="/" class="" title="Home Page">Home</a></li>
<li class=" active"><a href="/news" class=" active" title="Online News">Online News</a></li>
<li class=""><a href="/print/" class="" title="Print Edition">Print Edition</a></li>
<li class=""><a href="/pages/subscribe" class="" title="Support Milli Gazette">Support Milli Gazette</a></li>
<li class=""><a href="/pages/mailing-list-social-facebook-twitter-rss" class="" title="newsletter">E-newsletter</a></li>
<li class=""><a href="http://www.charityalliance.in/" class="" title="Charity Alliance">Charity Alliance</a></li>
<li class=""><a href="http://pharosmedia.com/books.htm" class="" title="Pharos Media Books">Pharos Media Books</a></li>
<li class=""><a href="/search" class="" title="Search">Search</a></li>
</ul></div>

      <div id="content" class="span-24 append-bottom">
        
        <div id="main" class="span-16 colborder prepend-top">

          



    <div class="span-12">
        <h6 class="kicker">Analysis</h6>
    </div>
    <div class="span-4 last">
        
<div id="sharethis">
    <a id="ck_email" class="stbar chicklet" href="javascript:void(0);"><img src="http://w.sharethis.com/chicklets/email.gif" /></a>
    <a id="ck_facebook" class="stbar chicklet" href="javascript:void(0);"><img src="http://w.sharethis.com/chicklets/facebook.gif" /></a>
    <a id="ck_twitter" class="stbar chicklet" href="javascript:void(0);"><img src="http://w.sharethis.com/chicklets/twitter.gif" /></a>
    <a id="ck_sharethis" class="stbar chicklet" href="javascript:void(0);"><img src="http://w.sharethis.com/chicklets/sharethis.gif" />ShareThis</a>
</div>
<script type="text/javascript">
    var shared_object = SHARETHIS.addEntry({
        title: document.title,
        url: document.location.href
    });

    shared_object.attachButton(document.getElementById("ck_sharethis"));
    shared_object.attachChicklet("email", document.getElementById("ck_email"));
    shared_object.attachChicklet("facebook", document.getElementById("ck_facebook"));
    shared_object.attachChicklet("twitter", document.getElementById("ck_twitter"));
</script>
    </div>
    <h2 class="bottom">Media tries to conceal BJP's downfall in UP local body elections</h2>
    
    
    <h6 class="byline">
        
            By Amaresh Misra,
        
        The Milli Gazette Online
    </h6>
    <h6 class="dateline">Published Online: Dec 02, 2017</h6>
    
    <div id="bodytext"><p style="text-align: justify;">
	Lucknow: This, infinitely, is a bigger scam than demonetisation, selling India to Ambani, Adani, foreign nations and foreign capital.&nbsp;</p>
<div>
	<p style="text-align: justify;">
		This is a bigger scam than Modi drinking tea with Nawaz Sharif in a blatant act of cynicism when our Jawans were being killed at the order.</p>
	<p style="text-align: justify;">
		You must have heard of booth-capturing, rigging etc; but how would you term an electoral exercise where the real results are hidden from the public--part is presented as whole...</p>
	<p style="text-align: justify;">
		WHERE A PARALLEL FALSE &#39;REALITY&#39; IS CREATED TO COUNTER THE &#39;REAL REALITY&#39;</p>
	<p style="text-align: justify;">
		BJP&#39;s measly, victory of the gutter, just 14 out 16 in urban hubs, is being presented as a victory! Where is Shekhar Gupta, where is Prakash Bhanu Mehta, where is Abhisar Sharma, where is that...that...man...Prannoy Roy....where is Rajdeep Sardesai...where is Arvind Kejriwal...where is Radhika Ramseshan, where is Burkha Dutt...where is Abhisar Sharma...where the hell are you guys hiding? What are you guys afraid of?&nbsp;</p>
	<p style="text-align: justify;">
		None of you have had the guts to at least present real facts of UP civic polls before the people.&nbsp;</p>
	<p style="text-align: justify;">
		Yesterday, the entire day, media kept raping facts...kept showing that BJP has won 14 out of 16 Municipal elections.&nbsp;</p>
	<p style="text-align: justify;">
		Not a word about results of Nagar Parishad and Nagar Panchayat! &nbsp;</p>
	<p style="text-align: justify;">
		<em>Indian Express, Times of India, Hindustan Times, Tribune, Dainik Jaran, Aaj Tak, Zee, NDTV, CNN-IBN, and yes, first post, second post, third post---</em></p>
	<p style="text-align: justify;">
		I CALL OUT FOR JUSTICE...HERE ARE THE REAL FIGURES:&nbsp;</p>
	<div>
		<cite>Nagar Panchayat (Town Area) Presidents: 438</cite></div>
	<div>
		<cite>Independents: 182</cite></div>
	<div>
		<cite>BJP: 100</cite></div>
	<div>
		<cite>SP: 83</cite></div>
	<div>
		<cite>BSP: 45</cite></div>
	<div>
		<cite>Congress: 17</cite></div>
	<div>
		<cite>AAP: 2</cite></div>
	<div>
		<cite>Rashtriya Janata Dal: 2</cite></div>
	<div>
		<cite>Rashtriya Lok Dal: 3</cite></div>
	<div>
		<cite>AIMM: 1</cite></div>
	<div>
		<cite>AIFB: 1</cite></div>
	<div>
		<cite>Unrecognised Party: 2&nbsp;</cite></div>
	<div>
		<cite>Nagar Palika Parishad (City Municipal Council) Presidents : 198</cite></div>
	<div>
		<cite>BJP: 70</cite></div>
	<div>
		<cite>SP: 45</cite></div>
	<div>
		<cite>Independents: 43</cite></div>
	<div>
		<cite>BSP: 29</cite></div>
	<div>
		<cite>Congress: 9</cite></div>
	<div>
		<cite>CPI: 1</cite></div>
	<div>
		<cite>Ad hoc registered party: 1</cite></div>
	<div>
		<cite>Nagar Nigam (City Municipal Corporation) President: 16</cite></div>
	<div>
		<cite>BJP: 14</cite></div>
	<div>
		<cite>BSP: 2</cite></div>
	<div>
		<cite>SOURCE: ELECTION COMMISSION</cite></div>
	<p style="text-align: justify;">
		WAIT...the best is yet to come... Out of 652 seats, BJP gets 184 seats...and who gets the maximum? It is the Independents!</p>
	<p style="text-align: justify;">
		INDEPENDENTS WIN 225 SEATS OUT OF 652 AND EMERGE AS THE SINGLE LARGEST GROUP!</p>
	<p style="text-align: justify;">
		SP emerges as the third party with 128 seats out of 652...</p>
	<p style="text-align: justify;">
		BSP emerges in the fourth position with 76 seats out of 652...again, BSP has re-gained some of its Dalit votes...but overall, sliding behind SP must have given it cold comfort...</p>
	<p style="text-align: justify;">
		Now, let us see the voting pattern:&nbsp; Out of a total population of 22 crores, 8 crores were eligible to vote in the three tiers...</p>
	<p style="text-align: justify;">
		Polling was 52.4% ...again, roughly, a little over 4 crore votes were polled...</p>
	<p style="text-align: justify;">
		2.65 crore votes were polled in 438 Nagar Panchayats, 35 lakh&nbsp; in 16 Corporations, 1 crore in 198 Nagar Palika Parishads...</p>
	<p style="text-align: justify;">
		BJP winning 14 out of 16 Corporations...in all 16 seats, BJP scored 87% votes...BSP 12.5%...</p>
	<p style="text-align: justify;">
		So 87% of 35 lakh would be close to 30 lakhs...</p>
	<p style="text-align: justify;">
		In Nagar Palika Parishad, 70 seats got by BJP fetched it 35.5% of the vote...SP polled 22.5 % and BSP 14.65% while Congress polled 4.5%...Independents polled 21.72% of the votes polled...</p>
	<p style="text-align: justify;">
		35.5% votes polled by BJP in Nagar Palika Parishad out of a total of 1 crore votes, amounts to 35 lakhs...</p>
	<p style="text-align: justify;">
		In the 2.65 crore votes polled in Nagar Panchayats, BJP with just 100 seats out of 438 could manage only 22% of the vote! In this segment, Independents polled 41.55% of the votes...SP polled 18.95% and BSP polled 10.27%...Congress vote share stood at 3.88%...</p>
	<p style="text-align: justify;">
		Now how much is 22% of 2.5 crores? Around 58</p>
	<p style="text-align: justify;">
		Lakhs...and how much 41.55% of 2.5 crore votes?1.7 Cr....</p>
	<p style="text-align: justify;">
		So, in toto, BJP polled 1,23,00,000 votes out of 40000000...how much is that in percentage terms? 30%!</p>
	<p style="text-align: justify;">
		In 207 assembly elections, BJP polled 42% of the vote. It had swept rural areas. Now its share has come down to 30%!&nbsp;</p>
	<p style="text-align: justify;">
		THIS IS MY CHALLENGE: IF ELECTIONS ARE HELD TODAY IN UP, BJP WILL GET 30-34 MP seats. And between 158-162 assembly seats! THAT&#39;S IT.....</p>
	<p style="text-align: justify;">
		NOW THE SAME THING IS GOING TO PLAY OUT IN GUJARAT....MARK MY WORDS...BJP IS POLLING 30-33% VOTE IN GUJARAT...WHICH MEANS IT WILL COME DOWNTO BELOW 60...</p>
	<p style="text-align: justify;">
		And here, I have not even taken into account the massive manipulation of Nagar Nigam results, the faulty EVMs, the jingbang brought into play by Modi.&nbsp;</p>
	<p style="text-align: justify;">
		Basically, BJP FACES THE REVOLT OF THE &#39;AAM AADMI&#39; IN UP. BRAHMINS, MUSLIMS, YADAVS&nbsp;AND DALITS VOTED GENERALLY AGAINST BJP....</p>
	<p style="text-align: justify;">
		With few exceptions, BJP lost entire seats in Nagar Panchayats in Basti, Gonda, Chitrokoot, Allahabad, Mirzapur, Barabanki, Azamgarh, Jaunpur, Kausambi, Fatehpur, Farukkhabad, Firozabad on and on...Amethi was with BJP last time also...no big deal...</p>
	<p style="text-align: justify;">
		This loss is a fatal blow for Yogi...imagine BJP trailing behind Independents...the latter trend OPENS THE FLOODGATES FOR THE RISE OF NEW FORCES IN UP!</p>
</div>
</div>
    
    <p class="support-mg-text">We hope you liked this report/article. The Milli Gazette is a free and independent readers-supported media organisation. To support it, please contribute generously. <a href="/pages/subscribe">Click here</a> or email us at <a href="mailto:sales@milligazette.com">sales@milligazette.com</a></p>
    <div id="disqus_thread"></div>
<script type="text/javascript">
  /**
    * var disqus_identifier; [Optional but recommended: Define a unique identifier (e.g. post id or slug) for this thread]
    */
  (function() {
   var dsq = document.createElement('script'); dsq.type = 'text/javascript'; dsq.async = true;
   dsq.src = 'http://themilligazette.disqus.com/embed.js';
   (document.getElementsByTagName('head')[0] || document.getElementsByTagName('body')[0]).appendChild(dsq);
  })();
</script>
<noscript>Please enable JavaScript to view the <a href="http://disqus.com/?ref_noscript=themilligazette">comments powered by Disqus.</a></noscript>
<a href="http://disqus.com" class="dsq-brlink">blog comments powered by <span class="logo-disqus">Disqus</span></a>



        </div>
        <div id="sidebar" class="span-7 last prepend-top">
          <div>
            <a href="http://www.facebook.com/milligazette"><img alt="Social-icon-fb" src="/images/social-icon-fb.png?1418300849" /></a>
            <a href="http://www.twitter.com/milligazette"><img alt="Social-icon-tw" src="/images/social-icon-tw.png?1418301256" /></a>
            <a href="http://www.milligazette.com/enewsletter.htm"><img alt="Social-icon-ml" src="/images/social-icon-ml.png?1418301256" /></a>
            <a href="http://www.youtube.com/TheMilliGazette"><img alt="Social-icon-yt" src="/images/social-icon-yt.png?1418301256" /></a>
            <a href="http://www.milligazette.com/rss/news.rss"><img alt="Social-icon-rss" src="/images/social-icon-rss.png?1418301256" /></a>
          </div>
          
    
    <form action="/search" id="search-form" method="get">
        <input type='text' value='' name='q' />
        <input type='submit' value='search' />
    </form>



          <a class="ad" href="http://www.charityalliance.in/contents/2011/qurbani-sacrifice-muslims-islam-eid-india.htm" rel="no-follow" target="_blank" title="Order Qurbani India Sacrifice Eid Online"><img src="/images/ads/eid-qurbani-india-goat-buffalo.jpg" alt="Order Qurbani India Sacrifice Eid Online" /></a>
          <a href="https://www.charityalliance.in/" class="ad" rel="no-follow" target="_blank" title="Donate Zakat India Online here Now">
            <img src="/images/ads/zakat-ad.gif" alt="Donate Zakat India Online here Now" />
          </a>
          <a href="http://rehabindiafoundation.org/content/rehab-qurbani-food-kit-distriution-2017" target="_blank" title="Rehab qurbani food kit">
            <img src="/images/ads/rehab-qurbani-2017-ad.jpg" alt="Rehab Qurbani Food Kit" />
          </a>
          <a class="ad" href="https://waaostore.com" rel="no-follow" target="_blank"><img src="/images/ads/islamic-tshirt-waao.gif" /></a>
          <a class="ad" href="/subscribe.htm"><img width="150" height="400" src="/misl/cost_of_mg.gif" /></a>
          <a class="ad" href="/subscribe.htm"><img width="173" height="288" src="/images/mg-issues.jpg" /></a>
          <script type="text/javascript"><!--
            google_ad_client = "ca-pub-7987110916974009";
            /* right MG column */
            google_ad_slot = "4219149622";
            google_ad_width = 250;
            google_ad_height = 250;
            //-->
          </script>
          <script type="text/javascript"
                  src="http://pagead2.googlesyndication.com/pagead/show_ads.js">
          </script>
        </div>
        <br class="clear" />
      </div>
      <div  id="footer" class="span-24 append-1 prepend-1 pull-1">
        <div class="prepend-top">
          
    
    
        <div class="span-6 footer-links footer-group-1">
            <ul>
                
                    <li><a href="/pages/subscribe">Support The Milli Gazette</a></li>
                
                    <li><a href="/pages/islamic-t-shirts">Islamic T-Shirts</a></li>
                
                    <li><a href="/pages/advertise-on-print-web-edition">Advertise with MG</a></li>
                
                    <li><a href="/pages/about-us">About Us</a></li>
                
                    <li><a href="/pages/contact">Contact Us</a></li>
                
                
            </ul>
        </div>
    

    
    
        <div class="span-6 footer-links footer-group-2">
            <ul>
                
                    <li><a href="/pages/Palestine">Palestine Contest</a></li>
                
                    <li><a href="/pages/jobs-india-foreign">Jobs / Situations Vacant</a></li>
                
                    <li><a href="/pages/Zakat%20India%20Resource%20Pay%20Online">Charity / Zakat India</a></li>
                
                    <li><a href="/pages/Scholarships-Muslim-Students-aid-financial">Scholarships for Muslim Students</a></li>
                
                    <li><a href="/pages/Islamic-Muslim-Baby-Names">Islamic / Muslim Baby Names</a></li>
                
                    <li><a href="/pages/mailing-list-social-facebook-twitter-rss">Mailing list / Social Links</a></li>
                
                
            </ul>
        </div>
    

    
    
        <div class="span-6 footer-links footer-group-3">
            <ul>
                
                    <li><a href="/pages/privacy">Privacy Policy</a></li>
                
                    <li><a href="/pages/disclaimer">Disclaimer/Terms of Use </a></li>
                
                    <li><a href="/pages/Book-Store">MG Book Store</a></li>
                
                    <li><a href="/pages/Indian-Muslims-Matrimonials">MG Matrimonials</a></li>
                
                
                  <li>Advert: <a href="http://www.outreachindia.com/pfadesignfirmarchitects.htm" target="_blank">INTERIOR DESIGN INDIA</a></li>
		  <li><a href="http://www.halalfoodauthority.com/" target="_blank">Halal Food Certification Authority</a><li>
		  <li><a href="http://www.tuptakers.com/" target="_blank">Delhi Designer Cakes</a></li>
                  <li><a href="http://biglist.com/?MG" target="_blank">Email newsletter list hosting</a></li>
                
            </ul>
        </div>
    


          <div class="span-6 last" style="height: 150px;background: white;"></div>
        </div>
      </div>
    </div>
  </body>
</html>
