<!DOCTYPE html PUBLIC "-//W3C//DTD XHTML 1.1//EN" "http://www.w3.org/TR/xhtml11/DTD/xhtml11.dtd">
<html xmlns="http://www.w3.org/1999/xhtml" lang="en">
  <head>
    <meta name="generator" content= "HTML Tidy, see www.w3.org" />
    <meta http-equiv="Content-Type" content= "text/html; charset=utf-8" />
    <title>Extra-judicial killings mount in BJP-ruled India</title>
    <meta name="description" content="In 10 months of its regime, the state police conducted 1038 encounters killing 32 alleged criminals, and the Yogi government has officially boasted of these killings." />
    <meta name="keywords" content="India, Violence, Lynching, Terrorism, Hindutva, Cow" />
    <link rel="alternate" type="application/rss+xml" title="RSS feed for milligazette.com" href="/rss/news.rss" />
    
    <meta property="article:publisher" content="https://www.facebook.com/milligazette" />
    <meta property="article:published_time" content="Mar 01, 2018" />
    <meta property="article:section" content="Human Rights" />
    
        <meta name="author" content="Abdus Sattar Ghazali" />
    

    <link href="/stylesheets/cache.css?1491920480" media="screen" rel="stylesheet" type="text/css" />
    <link href="/stylesheets/print.css?1358711208" media="print" rel="stylesheet" type="text/css" />
    <!--[if lt IE 8]><link href="/stylesheets/ie.css?1358711208" media="screen" rel="stylesheet" type="text/css" /><![endif]--><!--[if IE]><link href="/stylesheets/ieall.css?1358711208" media="screen" rel="stylesheet" type="text/css" /><![endif]-->
    <script src="/javascripts/cache.js?1358711208" type="text/javascript"></script>

    
    <script type="text/javascript" src="http://w.sharethis.com/button/sharethis.js#publisher=6a1286a9-f298-4756-a4a8-16dc30d5b18c&amp;type=website&amp;embeds=true&amp;post_services=email%2Cfacebook%2Ctwitter%2Cgbuzz%2Cdelicious%2Cnewsvine&amp;button=false"></script>
    <style type="text/css">
        body {font-family:helvetica,sans-serif;font-size:12px;}
        a.stbar.chicklet img {border:0;height:16px;width:16px;margin-right:3px;vertical-align:middle;}
        a.stbar.chicklet {height:16px;line-height:16px;}
    </style>

    <script type='text/javascript' src='http://partner.googleadservices.com/gampad/google_service.js'>
    </script>
    <script type='text/javascript'>
      GS_googleAddAdSenseService("ca-pub-7987110916974009");
      GS_googleEnableAllServices();
    </script>
    <script type='text/javascript'>
      GA_googleAddSlot("ca-pub-7987110916974009", "MG-top-bar-728");
    </script>
    <script type='text/javascript'>
      GA_googleFetchAds();
    </script>
    <script type='text/javascript' src='http://partner.googleadservices.com/gampad/google_service.js'>
    </script>
    <script type='text/javascript'>
      GS_googleAddAdSenseService("ca-pub-7987110916974009");
      GS_googleEnableAllServices();
    </script>
    <script type='text/javascript'>
      GA_googleAddSlot("ca-pub-7987110916974009", "MG-top-bar-728");
    </script>
    <script type='text/javascript'>
      GA_googleFetchAds();
    </script>
  </head>
  <body>
    <div id="page" class="container prepend-1 append-1 prepend-top append-bottom">
      <div id="header" class="span-24 prepend-top">
        <!--<h1 class="span-8 bottom">Do Ri Mi</h1>-->
        <h1 class="span-5 column bottom"><a href="/"><img alt="Mg-mast-head" src="/images/mg-mast-head.png?1417551290" /></a></h1>
        <div class="span-19 last"><!-- ca-pub-7987110916974009/MG-top-bar-728 -->
<script type='text/javascript'>
    GA_googleFillSlot("MG-top-bar-728");
</script></div>
      </div>
      <div class="span-24" id="main_tabnav"><ul><li class=""><a href="/" class="" title="Home Page">Home</a></li>
<li class=" active"><a href="/news" class=" active" title="Online News">Online News</a></li>
<li class=""><a href="/print/" class="" title="Print Edition">Print Edition</a></li>
<li class=""><a href="/pages/subscribe" class="" title="Support Milli Gazette">Support Milli Gazette</a></li>
<li class=""><a href="/pages/mailing-list-social-facebook-twitter-rss" class="" title="newsletter">E-newsletter</a></li>
<li class=""><a href="http://www.charityalliance.in/" class="" title="Charity Alliance">Charity Alliance</a></li>
<li class=""><a href="http://pharosmedia.com/books.htm" class="" title="Pharos Media Books">Pharos Media Books</a></li>
<li class=""><a href="/search" class="" title="Search">Search</a></li>
</ul></div>

      <div id="content" class="span-24 append-bottom">
        
        <div id="main" class="span-16 colborder prepend-top">

          



    <div class="span-12">
        <h6 class="kicker">Human Rights</h6>
    </div>
    <div class="span-4 last">
        
<div id="sharethis">
    <a id="ck_email" class="stbar chicklet" href="javascript:void(0);"><img src="http://w.sharethis.com/chicklets/email.gif" /></a>
    <a id="ck_facebook" class="stbar chicklet" href="javascript:void(0);"><img src="http://w.sharethis.com/chicklets/facebook.gif" /></a>
    <a id="ck_twitter" class="stbar chicklet" href="javascript:void(0);"><img src="http://w.sharethis.com/chicklets/twitter.gif" /></a>
    <a id="ck_sharethis" class="stbar chicklet" href="javascript:void(0);"><img src="http://w.sharethis.com/chicklets/sharethis.gif" />ShareThis</a>
</div>
<script type="text/javascript">
    var shared_object = SHARETHIS.addEntry({
        title: document.title,
        url: document.location.href
    });

    shared_object.attachButton(document.getElementById("ck_sharethis"));
    shared_object.attachChicklet("email", document.getElementById("ck_email"));
    shared_object.attachChicklet("facebook", document.getElementById("ck_facebook"));
    shared_object.attachChicklet("twitter", document.getElementById("ck_twitter"));
</script>
    </div>
    <h2 class="bottom">Extra-judicial killings mount in BJP-ruled India</h2>
    
    
        <div id="intro">
            In 10 months of its regime, the state police conducted 1038 encounters killing 32 alleged criminals, and the Yogi government has officially boasted of these killings.
        </div>
    
    <h6 class="byline">
        
            By Abdus Sattar Ghazali,
        
        The Milli Gazette Online
    </h6>
    <h6 class="dateline">Published Online: Mar 01, 2018</h6>
    
    <div id="bodytext"><div dir="ltr">
	<p style="text-align: justify;">
		The Uttar Pradesh (UP) state government of Yogi Adityanath continued allowing police encounters since BJP came to power in the state in March 2017, <em>Caravan News</em> of India reported Monday (Feb. 26, 2018).</p>
	<p style="text-align: justify;">
		In 10 months of its regime, the state police conducted 1038 encounters killing 32 alleged criminals, and the Yogi government has officially boasted of these killings. But families of many of the victims have come out alleging that their dear ones were killed in staged shootouts.</p>
	<p style="text-align: justify;">
		Investigative journalist Neha Dixit visited families of 14 of the people killed in the alleged encounters. Furquan was one of them. In her long piece published in The Wire, she wrote chilling graphic details about how Furquan and 13 others were separately gunned down, according to Caravan.</p>
	<h4>
		The case of Furqan</h4>
	<p style="text-align: justify;">
		Furquan, 40, showed up unexpectedly at his home in Shamli on October 8, 2017, full seven years after he was arrested and put in the Muzaffarnagar jail for his involvement in a village brawl. His sons, aged 12 and 10, could not recognize him because they were just 5 and 3 respectively when he was sent to jail.</p>
	<p style="text-align: justify;">
		&ldquo;We did not have the money or a guarantor to get him released so we were surprised that he was out,&rdquo; says Nasreen, his wife. The villagers informed her that a week back, the police came to the village to negotiate a settlement with the complainants in Furquan&rsquo;s case. That is how he was released.&nbsp; Two weeks later, on October 23, 2017, he was shot dead by the police in an &lsquo;encounter&rsquo;.</p>
	<p style="text-align: justify;">
		The police claimed he was involved in a large number of dacoities in Saharanpur, Shamli and Muzaffarnagar. &ldquo;I want to ask two things&rdquo;, says Nasreen. &ldquo;One, when he was in jail for seven years, how come he was also part of these dacoities? And two, why did the cops negotiate his release on their own, when they only wanted to kill him? Were they looking for an scapegoat?&rdquo;</p>
	<p style="text-align: justify;">
		Nasreen says that most of his bones were broken. &ldquo;Which means he was beaten up before being shot dead,&rdquo; she says.</p>
	<p style="text-align: justify;">
		All five of Furquan&rsquo;s brothers are currently in jail on different charges of theft and dacoity. The youngest, Farmeen, has alleged torture &ndash; he has fallen ill after electrocution of his genitals in Muzaffarnagar jail.&nbsp; The only earning member now is Meer Hasan, the father, who works as a rickshaw puller. &ldquo;If we are a family full of such dreaded criminals, why don&rsquo;t we have any money to feed ourselves even twice a day? Why do we still live in a kaccha house?&rdquo; asks Nasreen.</p>
	<p style="text-align: justify;">
		With most family members in jail, she is unable to insist on an independent investigation into her husband&rsquo;s killing. She says the family fears the other brothers will meet the same fate as Furquan if they complain against the police. &ldquo;More importantly, with my father-in-law&rsquo;s Rs 3,000 monthly income and six mouths to feed, we cannot afford to do that,&rdquo; she says.</p>
	<h4>
		National Human Rights Commission</h4>
	<p style="text-align: justify;">
		In the last 10 months, the National Human Rights Commission (NHRC) has issued three notices to the Yogi government over allegations of fake encounters but encounters have continued unabated. NHRC had issued first notice in October 2017, then in November 2017 and the latest one in the first week of this February.</p>
	<p style="text-align: justify;">
		Through its November 22 notice, the NHRC had strongly condemned the state government of Yogi Adityanath for endorsing killings in encounters. The NHRD had issued notice following the government officially admitted that 433 encounters had taken place in the state in the previous six months (March &ndash; Sept 2017) killing 19 alleged criminals.</p>
	<p style="text-align: justify;">
		The state government had described the encounters as an achievement and a proof of improvement in the law and order situation. Chief Minister Yogi Adityanath was quoted, in a newspaper on the 19th November, 2017, saying that &ldquo;Criminals will be jailed or killed in encounters&rdquo;.</p>
	<p style="text-align: justify;">
		&nbsp;The NHRC observed &ldquo;that even if the law and order situation is grave, the State cannot resort to such mechanism, which may result in the extra judicial killings of the alleged criminals. The reported statement of the Chief Minister tantamount to giving police and other State governed forces, a free hand to deal with the criminals at their will and, possibly, it may result into abuse of power by the public servants. It is not good for a civilized society to develop an atmosphere of fear, emerging out of certain policies adopted by the State, which may result into violation of their right to life and equality before law.&rdquo;</p>
	<h4>
		Security forces abuses and lack of accountability</h4>
	<p style="text-align: justify;">
		According to Human Rights Watch report of 2017, Indian law makes it difficult, if not impossible, to prosecute public officials. Section 197 of the Criminal Procedure Code bars courts from recognizing any offenses (except sexual offenses) alleged to have been committed by public servants in the discharge of their official duties unless the central or a state government permits prosecution. In August, a special court discharged Gujarat police officer Rajkumar Pandian from a 2005 extrajudicial killing case under this provision. Pandian was the 12th defendant to be discharged in the case.</p>
	<p style="text-align: justify;">
		In rare cases in 2016, police were held accountable for abuses. In January, four policemen in Mumbai were sentenced to seven years in prison for their role in the death of a 20-year-old man in police custody. In April, 47 policemen were sentenced to life in prison for involvement in the killing of 11 Sikhs in 1991 in the Pilibhit district of Uttar Pradesh state.</p>
	<p style="text-align: justify;">
		Despite calls for repeal of the Armed Forces Special Powers Act, soldiers continue to have immunity from prosecution when deployed in areas of internal conflict. In July 2016, however, the Supreme Court of India, in a decision ordering an investigation into 1,528 cases of alleged extrajudicial killings in Manipur state, ruled that the AFSPA does not provide immunity to security force personnel who use excessive or retaliatory force, and that every alleged extrajudicial killing should be investigated. The confession of a Manipuri policeman in January that he had acted on orders to kill more than 100 suspected militants between 2002 and 2009 exposed how police had adopted illegal practices long associated with the army and paramilitary forces.</p>
	<h4>
		Treatment of Dalits, Tribal Groups, and Religious Minorities</h4>
	<p style="text-align: justify;">
		Hindu vigilante groups attacked Muslims and Dalits over suspicions that they had killed, stolen, or sold cows for beef. The violence took place amid an aggressive push by several BJP leaders and militant Hindu groups to protect cows and ban beef consumption, the HRW report said adding:</p>
	<p style="text-align: justify;">
		&ldquo;In March 2016, a Muslim cattle trader, Mohammed Mazlum Ansari, 35, and a 12-year-old boy, Mohammed Imteyaz Khan, were found hanging from a tree in Jharkhand state, their hands tied behind their backs and their bodies bruised. In August, a man was killed in Karnataka state by members of a nationalist Hindu group while transporting cows.</p>
	<p style="text-align: justify;">
		&ldquo;In July, four men in Gujarat were stripped, tied to a car, and publicly beaten with sticks and belts over suspicions of cow slaughter. The government&rsquo;s continuing failure to rein in militant groups, combined with inflammatory remarks made by some BJP leaders, has contributed to the impression that leaders are indifferent to growing intolerance.&rdquo;</p>
	<h4>
		US Congressional hearing</h4>
	<p style="text-align: justify;">
		A US Congressional Commission held a hearing in June 2016 on the human rights situation in India, coinciding with Modi&rsquo;s visit to Washington. The hearing spotlighted issues of violence against marginalized communities and religious minorities such as Muslims and Christians.&nbsp;</p>
	<p style="text-align: justify;">
		A 2016 report by the US Commission on International Religious Freedom said religious tolerance had &ldquo;deteriorated&rdquo; and &ldquo;religious freedom violations&rdquo; had increased in India. During his visit to India in June, US Senator Ben Cardin, a ranking member of the Senate Foreign Relations Committee, expressed concerns over religious intolerance, anti-conversion laws, and extrajudicial killings in the country. In August, during his India visit, US Secretary of State John Kerry emphasized the need to protect the rights to freedom of expression and peaceful protest.</p>
	<p style="text-align: justify;">
		US Congressman Trent Franks, a Republican who has visited India, flagged the riots in Uttar Pradesh, violence in Odisha and the 2002 Gujarat riots and said that because of the &ldquo;current climate of impunity in India, many victims may never get justice&rdquo;.</p>
	<p style="text-align: justify;">
		Congressman Joseph R Pitts, who is co-chairman of the commission, also said the economic growth in India &ldquo;overlooks an array of troubling human rights concerns&rdquo;. Talking about the plight of religious minorities, he said there is an &ldquo;alarming trend&rdquo; of instances of violence against religious minorities and the numbers have gone up.</p>
	<h4>
		Unchecked Attacks on Religious Minorities</h4>
	<p style="text-align: justify;">
		The&nbsp;Indian government failed to stop or credibly investigate vigilante attacks against minority religious communities during 2017, Human Rights Watch said on January 18, releasing its World Report 2018. Many senior leaders of the ruling Bharatiya Janata Party (BJP) publicly promoted Hindu supremacy and ultra-nationalism at the expense of fundamental rights for all Indians.</p>
	<p style="text-align: justify;">
		Extremist Hindu groups, many claiming to be affiliated with the ruling BJP, committed numerous assaults against Muslims and other minority communities in response to rumors that minority group members sold, bought, or killed cows for beef. Instead of taking prompt legal action against the attackers, police frequently filed complaints against the victims under laws banning cow slaughter. There were at least 38 such attacks in 2017, and 10 people were killed.</p>
	<h4>
		Amnesty International Report 2018</h4>
	<p style="text-align: justify;">
		Official statistics released in November stated that more than 40,000 crimes against Scheduled Castes were reported in 2016, the Amnesty International said adding: Several incidents were reported of members of dominant castes attacking Dalits for accessing public and social spaces or for perceived caste transgressions.</p>
	<p style="text-align: justify;">
		Dozens of hate crimes against Muslims took place across the country. At least 10 Muslim men were lynched and many injured by vigilante cow protection groups, many of which seemed to operate with the support of members of the ruling Bharatiya Janata Party (BJP). Some arrests were made, but no convictions were reported. In September, Rajasthan police cleared six men suspected of killing Pehlu Khan, a dairy farmer who had named the suspects before he died. Some BJP officials made statements which appeared to justify the attacks. In September, the Supreme Court said that state governments were obligated to compensate victims of cow vigilante violence.</p>
	<h4>
		Freedom of expression</h4>
	<p style="text-align: justify;">
		Journalists and press freedom came under increasing attack. In September, journalist Gauri Lankesh, an outspoken critic of Hindu nationalism and the caste system, was shot dead outside her home in Bengaluru by unidentified gunmen. The same month, journalist Shantanu Bhowmick was beaten to death near Agartala while covering violent political clashes. In September, photojournalist Kamran Yousuf was arrested in J&amp;K for allegedly instigating people to throw stones at security forces, under a law which does not meet international human rights standards. In November, journalist Sudip Datta Bhowmik was shot dead, allegedly by a paramilitary force member, at a paramilitary camp near Agartala. In December, a French film-maker conducting research for a documentary on the Kashmir conflict was detained for three days in J&amp;K, allegedly for violating visa regulations.</p>
	<p style="text-align: justify;">
		Journalists continued to face criminal defamation cases filed by politicians and companies. In June, the Karnataka legislature sentenced two journalists to one year&rsquo;s imprisonment each for allegedly writing defamatory articles about members of the state assembly.</p>
	<p style="text-align: justify;">
		Not surpringly, in January, the Home Ministry said that it had refused to renew the foreign funding license of the NGO known as People&rsquo;s Watch because it had allegedly portrayed India&rsquo;s human rights record in a &ldquo;negative light&rdquo; internationally.</p>
	<h4>
		Karnataka Chief Minister accuses BJP of terror links</h4>
	<p style="text-align: justify;">
		Tellingly, on Jan 10, 2018, Chief Minister of the Indian State of Karnatka, Siddaramaiah, said the BJP, RSS and Bajrang Dal have extremists within their organizations.</p>
	<p style="text-align: justify;">
		Addressing the media in Chamarajnagar, the chief minister said: &ldquo;They are also extremists of one kind. BJP, RSS, and Bajrang Dal have extremists. Anybody who spoils communal harmony will not be tolerated,&rdquo; Siddaramaiah said.</p>
	<p style="text-align: justify;">
		He went on to say, that his government would not differentiate between extremists. &ldquo;We will not spare anybody, be it [Popular Front of India], [Social Democratic Party of India], Bajrang Dal or [Vishwa Hindu Parishad],&rdquo; he said.</p>
	<p style="text-align: justify;">
		Meanwhile, state Congress working president Dinesh Gundu Rao said the BJP was becoming a terrorist organization. &ldquo;[BJP leaders] are refusing to speak on the murders of Basheer [Ahmed], Dhanyashree. They say they will change Constitution. It is becoming a terrorist organization,&rdquo; he said while addressing the media after holding a protest to condemn the suicide of 20-year-old Dhanyashree, who was allegedly harassed by Hindutva workers. &nbsp;</p>
	<p style="text-align: justify;">
		<em>Abdus Sattar Ghazali is the Chief Editor of the Journal of America (www.journalofamerica.net). He is the author of several books including Islam &amp; Muslims in the 21st&nbsp;Century published in 2017.</em></p>
</div>
</div>
    
    <p class="support-mg-text">We hope you liked this report/article. The Milli Gazette is a free and independent readers-supported media organisation. To support it, please contribute generously. <a href="/pages/subscribe">Click here</a> or email us at <a href="mailto:sales@milligazette.com">sales@milligazette.com</a></p>
    <div id="disqus_thread"></div>
<script type="text/javascript">
  /**
    * var disqus_identifier; [Optional but recommended: Define a unique identifier (e.g. post id or slug) for this thread]
    */
  (function() {
   var dsq = document.createElement('script'); dsq.type = 'text/javascript'; dsq.async = true;
   dsq.src = 'http://themilligazette.disqus.com/embed.js';
   (document.getElementsByTagName('head')[0] || document.getElementsByTagName('body')[0]).appendChild(dsq);
  })();
</script>
<noscript>Please enable JavaScript to view the <a href="http://disqus.com/?ref_noscript=themilligazette">comments powered by Disqus.</a></noscript>
<a href="http://disqus.com" class="dsq-brlink">blog comments powered by <span class="logo-disqus">Disqus</span></a>



        </div>
        <div id="sidebar" class="span-7 last prepend-top">
          <div>
            <a href="http://www.facebook.com/milligazette"><img alt="Social-icon-fb" src="/images/social-icon-fb.png?1418300849" /></a>
            <a href="http://www.twitter.com/milligazette"><img alt="Social-icon-tw" src="/images/social-icon-tw.png?1418301256" /></a>
            <a href="http://www.milligazette.com/enewsletter.htm"><img alt="Social-icon-ml" src="/images/social-icon-ml.png?1418301256" /></a>
            <a href="http://www.youtube.com/TheMilliGazette"><img alt="Social-icon-yt" src="/images/social-icon-yt.png?1418301256" /></a>
            <a href="http://www.milligazette.com/rss/news.rss"><img alt="Social-icon-rss" src="/images/social-icon-rss.png?1418301256" /></a>
          </div>
          
    
    <form action="/search" id="search-form" method="get">
        <input type='text' value='' name='q' />
        <input type='submit' value='search' />
    </form>



          <a class="ad" href="http://www.charityalliance.in/contents/2011/qurbani-sacrifice-muslims-islam-eid-india.htm" rel="no-follow" target="_blank" title="Order Qurbani India Sacrifice Eid Online"><img src="/images/ads/eid-qurbani-india-goat-buffalo.jpg" alt="Order Qurbani India Sacrifice Eid Online" /></a>
          <a href="https://www.charityalliance.in/" class="ad" rel="no-follow" target="_blank" title="Donate Zakat India Online here Now">
            <img src="/images/ads/zakat-ad.gif" alt="Donate Zakat India Online here Now" />
          </a>
          <a href="http://rehabindiafoundation.org/content/rehab-qurbani-food-kit-distriution-2017" target="_blank" title="Rehab qurbani food kit">
            <img src="/images/ads/rehab-qurbani-2017-ad.jpg" alt="Rehab Qurbani Food Kit" />
          </a>
          <a class="ad" href="https://waaostore.com" rel="no-follow" target="_blank"><img src="/images/ads/islamic-tshirt-waao.gif" /></a>
          <a class="ad" href="/subscribe.htm"><img width="150" height="400" src="/misl/cost_of_mg.gif" /></a>
          <a class="ad" href="/subscribe.htm"><img width="173" height="288" src="/images/mg-issues.jpg" /></a>
          <script type="text/javascript"><!--
            google_ad_client = "ca-pub-7987110916974009";
            /* right MG column */
            google_ad_slot = "4219149622";
            google_ad_width = 250;
            google_ad_height = 250;
            //-->
          </script>
          <script type="text/javascript"
                  src="http://pagead2.googlesyndication.com/pagead/show_ads.js">
          </script>
        </div>
        <br class="clear" />
      </div>
      <div  id="footer" class="span-24 append-1 prepend-1 pull-1">
        <div class="prepend-top">
          
    
    
        <div class="span-6 footer-links footer-group-1">
            <ul>
                
                    <li><a href="/pages/subscribe">Support The Milli Gazette</a></li>
                
                    <li><a href="/pages/islamic-t-shirts">Islamic T-Shirts</a></li>
                
                    <li><a href="/pages/advertise-on-print-web-edition">Advertise with MG</a></li>
                
                    <li><a href="/pages/about-us">About Us</a></li>
                
                    <li><a href="/pages/contact">Contact Us</a></li>
                
                
            </ul>
        </div>
    

    
    
        <div class="span-6 footer-links footer-group-2">
            <ul>
                
                    <li><a href="/pages/Palestine">Palestine Contest</a></li>
                
                    <li><a href="/pages/jobs-india-foreign">Jobs / Situations Vacant</a></li>
                
                    <li><a href="/pages/Zakat%20India%20Resource%20Pay%20Online">Charity / Zakat India</a></li>
                
                    <li><a href="/pages/Scholarships-Muslim-Students-aid-financial">Scholarships for Muslim Students</a></li>
                
                    <li><a href="/pages/Islamic-Muslim-Baby-Names">Islamic / Muslim Baby Names</a></li>
                
                    <li><a href="/pages/mailing-list-social-facebook-twitter-rss">Mailing list / Social Links</a></li>
                
                
            </ul>
        </div>
    

    
    
        <div class="span-6 footer-links footer-group-3">
            <ul>
                
                    <li><a href="/pages/privacy">Privacy Policy</a></li>
                
                    <li><a href="/pages/disclaimer">Disclaimer/Terms of Use </a></li>
                
                    <li><a href="/pages/Book-Store">MG Book Store</a></li>
                
                    <li><a href="/pages/Indian-Muslims-Matrimonials">MG Matrimonials</a></li>
                
                
                  <li>Advert: <a href="http://www.outreachindia.com/pfadesignfirmarchitects.htm" target="_blank">INTERIOR DESIGN INDIA</a></li>
		  <li><a href="http://www.halalfoodauthority.com/" target="_blank">Halal Food Certification Authority</a><li>
		  <li><a href="http://www.tuptakers.com/" target="_blank">Delhi Designer Cakes</a></li>
                  <li><a href="http://biglist.com/?MG" target="_blank">Email newsletter list hosting</a></li>
                
            </ul>
        </div>
    


          <div class="span-6 last" style="height: 150px;background: white;"></div>
        </div>
      </div>
    </div>
  </body>
</html>
